<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-16x16.png" sizes="16x16" />
<meta name="application-name" content="Guernica Magazine"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=5;cycle=1" />

  <meta property="fb:app_id" content="1666471310330147">
  <meta property="og:site_name" content="Guernica">
  <meta property="og:url" content="https://www.guernicamag.com/i-was-raped-i-was-battered/">
      <meta property="og:title" content="I Was Raped / I Was Battered">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GuernicaMag">
    <meta property="twitter:creator" content="GuernicaMag">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.guernicamag.com/wp-content/uploads/2016/11/ferrone-sundberg-new.jpg">
    <meta property="og:description" content="Two women speak.">
    <meta property="article:published_time" content="2016-11-25T06:00:46-0500">
    <meta property="article:modified_time" content="2016-11-25T12:47:28-0500">
  

<title>I Was Raped / I Was Battered &#8211; Guernica</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Feed" href="https://www.guernicamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Comments Feed" href="https://www.guernicamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; I Was Raped / I Was Battered Comments Feed" href="https://www.guernicamag.com/i-was-raped-i-was-battered/feed/" />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='side-matter-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/css/side-matter.css' type='text/css' media='all' />
<link rel='stylesheet' id='guernica-style-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.guernicamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guernicamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guernicamag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='David Holmgren: A Matter of Scale' href='https://www.guernicamag.com/a-matter-of-scale/' />
<link rel='next' title='The Voice in Your Head' href='https://www.guernicamag.com/the-voice-in-your-head/' />
<link rel="canonical" href="https://www.guernicamag.com/i-was-raped-i-was-battered/" />
<link rel='shortlink' href='https://www.guernicamag.com/?p=90749' />
<link rel="alternate" type="application/json+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fi-was-raped-i-was-battered%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fi-was-raped-i-was-battered%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.guernicamag.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '90749';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'I+Was+Raped+%2F+I+Was+Battered';
	window._wp_rp_post_tags = ['tree', 'rape', 'floor', 'curl', 'hair', 'dorm', 'cannon', 'chestnut', 'light', 'glass', 'institut', 'bed', 'momma', 'blood', 'spill'];
	window._wp_rp_promoted_content = false;
</script>

<script>window.twttr = (function(d, s, id) {
  // twitter js from https://dev.twitter.com/web/javascript/loading
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
// Google Analytics
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-163927-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();  
</script>

</head>

<body class="post-template-default single single-post postid-90749 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1666471310330147";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="page" class="site">

  <aside id="header-ad"> 
    <script src='//d3c3cq33003psk.cloudfront.net/opentag-123939-1670854.js' async defer></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/23083367/litbreaker/guernicamagazine/top', [[728, 90], [970, 250]]).display();
    </script>
  </aside>

	<header id="masthead" class="site-header" role="banner">
    	<a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1>
      <h2 class="tagline">A Magazine of Global Arts & Politics</h2></a>
      <a class="donate" href="/donate/">Donate</a>
  </header><!-- #masthead -->

  <div id="compact-nav">
    <a href="/explore/" class="explore">Explore…</a>
    <a href="/search/" class="search">Search</a>
  </div>

  <div id="layer-nav">
    <nav class="site-nav">
      <a  href="/topic/arts-culture/">Arts & Culture</a>
      <a  href="/topic/politics/">Politics</a>
      <a  href="/topic/bodies-nature/">Bodies & Nature </a>
      <a  href="/format/lives/">Lives</a>
      <a  href="/format/fiction/">Fiction</a>
      <a  href="/format/poetry/">Poetry</a>
      <a  href="/specials/">Specials</a>
      <a " href="/explore/">More…</a>
      <div class="site-search">
      <!-- Google CSE Search Box Begins -->
        <script>
          (function() {
            var cx = '012280484850118226705:muj2ia1knco';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only resultsUrl="/search/"></gcse:searchbox-only>
      <!-- Google CSE Search Box Ends -->      
      </div>
    </nav>
  </div><!-- #layer-nav -->

      <aside class="top-stories">
            <a href="https://www.guernicamag.com/the-other-colombia/" class="each-top-story">
          <img width="300" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/028_DSC1069-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/028_DSC1069-300x200.jpg 300w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/028_DSC1069-566x378.jpg 566w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/028_DSC1069-768x513.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/028_DSC1069.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />          <div class="text">
            <h1>The Other Colombia</h1>
            <span class="top-byline">By Nadège Mazars</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/come-to-me/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/Come-to-Me-crop-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/Come-to-Me-crop-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/Come-to-Me-crop-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/Come-to-Me-crop-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/Come-to-Me-crop-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Come to Me</h1>
            <span class="top-byline">By Jean McGarry</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/the-feels-of-love/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/tkm_middleschool-1-copy-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/tkm_middleschool-1-copy-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/tkm_middleschool-1-copy-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/tkm_middleschool-1-copy-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/tkm_middleschool-1-copy-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>The Feels of Love</h1>
            <span class="top-byline">By T Kira Madden</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/late-migration/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/monarch-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/monarch-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/monarch-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/monarch-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/monarch-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Late Migration</h1>
            <span class="top-byline">By Margaret Renkl</span>
          </div><!-- /text -->
        </a>
          </aside>
    

 
  <div id="content" class="site-content">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    $("article").fitVids();
  });
</script>

<article>		

		
		<header class="page-header">

			<aside class="taxonomies">
				</span>
									<span class="formats"><a href="https://www.guernicamag.com/format/essay/" rel="tag">Essay</a></span>
									<span class="topics"><a href="https://www.guernicamag.com/topic/bodies-nature/" rel="tag">Bodies &amp; Nature</a></span>
	  	</aside>

	  	<span class="pub-date">November 25, 2016</span>
	  	
	  	<h1>I Was Raped / I Was Battered</h1>

	  	<div class="dek">Two women speak.</div>

					<span class="byline">By <a href="https://www.guernicamag.com/author/kelly-sundberg/" title="Posts by Kelly Sundberg" class="author url fn" rel="author">Kelly Sundberg</a> and <a href="https://www.guernicamag.com/author/melissa-ferrone/" title="Posts by Melissa Ferrone" class="author url fn" rel="author">Melissa Ferrone</a>			</span>
			
	  	
			<aside class="social-tools">

      <a class="comments-count" href="#comments">1</a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/i-was-raped-i-was-battered/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20I%20Was%20Raped%20%2F%20I%20Was%20Battered&url=https://www.guernicamag.com/i-was-raped-i-was-battered/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20I%20Was%20Raped%20%2F%20I%20Was%20Battered&body=I%20Was%20Raped%20%2F%20I%20Was%20Battered%0D%0AGuernica%0D%0Aby%20Kelly%20Sundberg%20and%20Melissa%20Ferrone%0D%0A%0D%0ATwo%20women%20speak.%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/i-was-raped-i-was-battered/">E-mail</a>

</aside>

		</header>

<div class="flexor">
		<main id="main" class="site-main" role="main">

					<img width="800" height="450" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/ferrone-sundberg-new.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/ferrone-sundberg-new.jpg 1024w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/ferrone-sundberg-new-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/ferrone-sundberg-new-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/ferrone-sundberg-new-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
					<section class="body-text ">

					
						<div>
<p>[M]</p>
<div>
<p><span style="font-weight: 400;">When he raped me, he beat my name from me. When he raped me, in a dorm room at the Institution Above The Trees, he promised he would kill me.</span></p>
<p><span style="font-weight: 400;">“No,” I said, after he punched me, after he knocked me to the floor, dragged me to my bed by a fistful of my hair. “No,” and he hit me again. “No,” and he tightened his hands around my throat.</span></p>
<p><span style="font-weight: 400;">Three n</span><span style="font-weight: 400;">oes</span><span style="font-weight: 400;">. A knocking. An unanswered call.</span></p>
<p><i><span style="font-weight: 400;">No, No, No</span></i><span style="font-weight: 400;"> rattled in my head as he tore into me and I spilled all over, and I cried, and I wanted my momma, and I hovered on the edge of unconsciousness, little bursts of light with each blow.</span></p>
<p><span style="font-weight: 400;">His body, a cannon firing into me.</span></p>
<p><span style="font-weight: 400;">Three noes</span><i><span style="font-weight: 400;">,</span></i><span style="font-weight: 400;"> one for each of us: my rapist, the Institution, and me.</span></p>
<p><span style="font-weight: 400;">I begged to be moved from that dorm room—where my things were shattered to glass on the floor, where clumps of my chestnut hair curled in puddles of blood and piss and bile, where there was blood in the bed, and semen in the bed, the same semen I had scraped off my face and chest.</span></p>
<p><span style="font-weight: 400;">“No,” said the chair of student housing from across his big, sleek, wooden desk.</span></p>
<p><span style="font-weight: 400;">“We can’t move you,” he continued. “No one’s been convicted yet. Technically, we don’t have a reason.” He surveyed my bruises, my black eye, the purpled imprint of my rapist’s hands around my throat. Tears stung my fat, split lip. He did not offer me a tissue, but he offered to show me the door.</span></p>
<p><span style="font-weight: 400;">I spent hours trying to cover those bruises with makeup so I could escape that room, so I could walk across campus and not be stared at, not be a thing broken. It was easy to mask my black eye with heavy shadow and even easier to hide the bruises along my ribs, the tearing between my legs. But nothing could hide the darker parts, where twilight flesh deepened to midnight.</span></p>
<p><span style="font-weight: 400;">I wasn’t lucky like the Institution: I wasn’t practiced in the art of covering up.</span></p>
<p><span style="font-weight: 400;">Once, I was a child in a bed in the dark: I imagined phantoms, bears scaling cliffs of starlight, blue-moon rain falling against my window.</span></p>
<p><span style="font-weight: 400;">Once, I was still a child in a bed in the dark: I found fists worse than phantoms, no rain but my blood, my rapist’s body hard and rigid as a cliff I couldn’t surmount.</span></p>
<p><span style="font-weight: 400;">[K]</span></p>
<p><span style="font-weight: 400;">I was battered in a dorm at the Institution On The Hill with the Big Football Team. I was neither young nor a college student. There was no precedent for this story.</span></p>
<p><span style="font-weight: 400;">The man who hurt me was my husband then, and he still teaches at the Institution now.</span></p>
<p><span style="font-weight: 400;">In the apartment where we lived and worked, on the first floor of a recently remodeled dormitory, there was a walk-in closet where I used to hide while he raged. I would climb behind the suitcases stuffed into one corner. I knew he would find me, but I would hide anyway.</span></p>
<p><span style="font-weight: 400;">I wondered how the guy who sat behind the front desk just outside of our apartment—the guy who talked too much and loved <em>Star Trek</em>—didn’t hear my screams at night, despite the fact that I could hear his chair scraping back and forth across the floor.</span></p>
<p><span style="font-weight: 400;">After my husband was handcuffed—in the back parking lot to preserve his privacy—by men in black uniforms and taken away. After the EMTs examined my foot, swollen and blue. After I signed a form declining transport to the hospital. After everyone had left. After I limped to the kitchen to sweep up the ceramic shards from the bowl that only an hour earlier my husband had shattered against my body. After I collapsed onto the cold kitchen floor. After I laid my cheek on the tile and keened a low, hard cry.</span></p>
<p><span style="font-weight: 400;">And after he came home to me in that apartment and brought me crutches. And after I slept next to him that night. And after the assistant provost sat at our table the next morning and told us that the Institution had a zero-tolerance policy on violence and we would have to move out by the end of the week. And after I realized that I was a part of that “zero tolerance” policy. And after I looked around me and knew that everything was owned by the Institution. And after I realized that I had nowhere to go.</span></p>
<p><span style="font-weight: 400;">And after I realized that I, too, was owned by the Institution.</span></p>
<p><span style="font-weight: 400;">After all of that, there was only more </span><i><span style="font-weight: 400;">after. </span></i><span style="font-weight: 400;">I was only ever an </span><i><span style="font-weight: 400;">after</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Silence / Silences / Silencing / Silenced.</span></p>
<p><span style="font-weight: 400;">When I was a little girl, I had a lisp, but after years of speech therapy, I now have a sibilant </span><em><span style="font-weight: 400;">s</span></em><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The word “silence” is sibilant; it hisses.</span></p>
<p><span style="font-weight: 400;">[M]</span></p>
<p><span style="font-weight: 400;">Maybe it was because I couldn’t scrub off the feeling of his hands—</span></p>
<p><span style="font-weight: 400;">or maybe it was the Xanax—</span></p>
<p><span style="font-weight: 400;">or maybe it was because it only took him a week to meet me and then rape me, and I hadn’t yet made any friends—</span></p>
<p><span style="font-weight: 400;">or maybe it was because, so soon after, I let all those men fuck me, just to have their hands on me instead—</span></p>
<p><span style="font-weight: 400;">or maybe it was the early autumn snow that fell lightly over my rapist and another girl, how I watched from across the street their earnest embrace, the tenderness with which he brushed her hair from her eyes before she revealed her neck and let him kiss it—</span></p>
<p><span style="font-weight: 400;">or maybe it was how he put himself between her and the wind, but </span><i><span style="font-weight: 400;">I</span></i><span style="font-weight: 400;"> was alone, so the cold barreled through me—</span></p>
<p><span style="font-weight: 400;">maybe </span><i><span style="font-weight: 400;">that</span></i><span style="font-weight: 400;"> made me resolve to kill myself—</span></p>
<p><span style="font-weight: 400;">because I wanted to be </span><i><span style="font-weight: 400;">gone</span></i><span style="font-weight: 400;">: off to wherever lost things go.</span></p>
<p><span style="font-weight: 400;">[K]</span></p>
<p><span style="font-weight: 400;">Survey of the Damage:</span></p>
<p><span style="font-weight: 400;">One ceramic bowl shattered.</span></p>
<p><span style="font-weight: 400;">One busted foot.</span></p>
<p><span style="font-weight: 400;">One marriage over.</span></p>
<p><span style="font-weight: 400;">One fatherless son.</span></p>
<p><span style="font-weight: 400;">One homeless mother.</span></p>
<p><span style="font-weight: 400;">One career ended (hers, not his).</span></p>
<p><span style="font-weight: 400;">One yellow flier with a list of services available to victims.</span></p>
<p><span style="font-weight: 400;">One phone call to the community domestic-violence shelter.</span></p>
<p><span style="font-weight: 400;">One email from the director of residential services. She wanted her parking permit back.</span></p>
<p><span style="font-weight: 400;">[M]</span></p>
<p><span style="font-weight: 400;">Three months later, the Institution expelled him. At the hearing, they asked for photographs of my battered body, which I didn’t have, and they asked if I was drunk, which I wasn’t, and they asked why no one had heard me scream. They asked my rapist how his classes were, how all of this was affecting him. My rapist answered nicely. My rapist was an Eagle Scout.</span></p>
<p><span style="font-weight: 400;">They had us in the basement of the Institution’s most famous hall, the one on all the postcards, with the clock tower. I heard it chime while the panel worried over timelines, over what I meant when I said, “He held me down,” over how, specifically, his knees dug into my thighs while his penis burned through me. They wanted me to leave it all there, in that dark basement, hidden away from the rest of their world. They didn’t want to be tainted like me.</span></p>
<p><span style="font-weight: 400;">He brought two lawyers, and I only brought my momma.</span></p>
<p><span style="font-weight: 400;">I have a photograph of a little girl who wears my face. She sits alone at table draped in white cloth, dotted with pink party hats and plates. A birthday. </span><i><span style="font-weight: 400;">Her </span></i><span style="font-weight: 400;">birthday. Behind her, a whole array of purple and pink balloons kisses the living-room ceiling. Before her, a strawberried cake. I can almost taste it, the mawkishness of it. I can almost hear all those </span><span style="font-weight: 400;">hoorahs</span><span style="font-weight: 400;"> and </span><span style="font-weight: 400;">ahhs</span><span style="font-weight: 400;"> and </span><span style="font-weight: 400;">awws</span><span style="font-weight: 400;">. She is frowning because someone else has blown out all her candles.</span></p>
<p><span style="font-weight: 400;">I will never be her again, no matter how homesick I am for my own body.</span></p>
<p><span style="font-weight: 400;">Can I shed everything </span><i><span style="font-weight: 400;">before</span></i><span style="font-weight: 400;"> and leave it behind? Is there a name for that? To never return?</span></p>
<p><span style="font-weight: 400;">[K]</span></p>
<p><span style="font-weight: 400;">I was only ever leaving. The word &#8220;</span><span style="font-weight: 400;">leaving&#8221; </span><span style="font-weight: 400;">implies an action, a propelling forward. I was leaving when he hit me, when he screamed at me, when he called me names. I was leaving my mind; I was leaving my body. I was leaving, but never </span><i><span style="font-weight: 400;">gone</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">I was leaving when my husband chased me into the street in front of the dormitory. I was leaving when I begged the resident assistant to </span><span style="font-weight: 400;">call 911</span><span style="font-weight: 400;">. I was leaving when the resident assistant laughed, then froze with his hand above the phone and said, “Wait, are you serious?” I was leaving when the resident assistant didn’t call 911. I was leaving when the same resident assistant took my husband’s class the following semester because everyone knew that my husband was </span><span style="font-weight: 400;">such a great guy</span><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">I was leaving when the assistant provost called me into her office. I was leaving when, although my husband had been suspended with pay from his nonteaching position, the Institution was trying to convince me to quit. I was leaving when I told the Institution, “You have no reason to fire me, and I am not quitting. I need this job to support my son. We live alone now.”</span></p>
<p><span style="font-weight: 400;">I was leaving when what the assistant provost seemed to perceive as strength was merely my ability to </span><span style="font-weight: 400;">leave</span><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">I was leaving when the assistant provost experienced what seemed to be a moment of compassion and asked me, “Is that what he did to you?” while nodding at the boot on my foot. Suddenly, I was not leaving. I was right there, and it hurt. She saw my pain, but because she didn’t want to know that pain, she turned away from me.</span></p>
<p><span style="font-weight: 400;">I stood up, and then I was leaving again.</span></p>
<p><span style="font-weight: 400;">[M]</span></p>
<p><span style="font-weight: 400;">I passed signs boasting “98% of Our University is Nonviolent!” while on my way to a sexual assault survivors group to meet with twenty other women who were raped on campus in the last year.</span></p>
<p><span style="font-weight: 400;">Hers: four men behind the science building, her face grating the asphalt, turns taken from behind. Two officers found her, they took no notes, they asked her to calm down, she was hysterical.</span></p>
<p><span style="font-weight: 400;">Hers: a rapist with a name engraved on some campus building, a rape kit that showed her lacerations, a rape kit that showed his semen, a rape kit that was thrown out prematurely, a rapist that walked.</span></p>
<p><span style="font-weight: 400;">Hers: a professor, but he was tenured.</span></p>
<p><span style="font-weight: 400;">Hers: a long walk to the police, freshly raped, dress wadded between her legs, bloodied from all that tearing. The officer asked if she was sure it wasn’t her period. &#8220;</span><span style="font-weight: 400;">A</span><span style="font-weight: 400;">re you sure?&#8221;</span><span style="font-weight: 400;"> he pressed. &#8220;</span><span style="font-weight: 400;">Are you sure?</span><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Are you sure?&#8221;</span></p>
<p><span style="font-weight: 400;">Hers: a drug in a drink at a frat party, her body left between the cars in a gravel parking lot, a mandatory alcohol-education course courtesy of the Institution. The class met on Fridays; she heard the frat parties’ music through the cinder-block walls.</span></p>
<p><span style="font-weight: 400;">Once, we counted all the other rape survivors we knew. There should have been two hundred of us there, not twenty.</span></p>
<p><span style="font-weight: 400;">And at the end of the semester, the Institution reported zero assaults. They hung banners in the halls.</span></p>
<p><span style="font-weight: 400;">[K]</span></p>
<p><span style="font-weight: 400;">Maybe it was the way the first police officer—the young one—said to me, &#8220;</span><span style="font-weight: 400;">It’s okay. People fight. Things get crazy&#8221;</span><span style="font-weight: 400;">—</span></p>
<p><span style="font-weight: 400;">or maybe it was the Ambien—</span></p>
<p><span style="font-weight: 400;">or maybe it was because the second police officer said to my husband, &#8220;</span><span style="font-weight: 400;">Did she hit you? Because we can arrest her too</span><span style="font-weight: 400;">,&#8221; and I knew that he was offering my husband an out—</span></p>
<p><span style="font-weight: 400;">or maybe it was because, every Friday afternoon, the assistant provost made me return to the apartment where my husband had battered me, and I knew that she was punishing me—</span></p>
<p><span style="font-weight: 400;">or maybe it was the way, at one of those meetings, the resident director slammed his hand onto the counter for emphasis, and the noise startled me into a panic—</span></p>
<p><span style="font-weight: 400;">or maybe it was the way, at every one of those meetings, I would try to </span><i><span style="font-weight: 400;">leave</span></i><span style="font-weight: 400;">,</span><i><span style="font-weight: 400;"> leave</span></i><span style="font-weight: 400;">,</span><i><span style="font-weight: 400;"> leave</span></i><span style="font-weight: 400;">, so that the other faculty members would not see my shaking—</span></p>
<p><span style="font-weight: 400;">or maybe it was because, on dark nights, I would open my computer and see on the dim, blue screen that his arrest report had been scrubbed from the campus-police website—</span></p>
<p><span style="font-weight: 400;">maybe </span><i><span style="font-weight: 400;">that</span></i><span style="font-weight: 400;"> made me resolve to kill myself—</span></p>
<p><span style="font-weight: 400;">because I wanted to be </span><i><span style="font-weight: 400;">gone</span></i><span style="font-weight: 400;">: off to wherever lost things go.</span></p>
<p><span style="font-weight: 400;">[M]</span></p>
<p><span style="font-weight: 400;">Survey of the Damage:</span></p>
<p><span style="font-weight: 400;">One, two: punches to the face.</span></p>
<p><span style="font-weight: 400;">Two hands around my neck. Two gulps of air before I was under.</span></p>
<p><span style="font-weight: 400;">One jewelry box, shattered on the floor, a blushing ballerina loosed from her spring.</span></p>
<p><span style="font-weight: 400;">Two new text messages the morning after.</span></p>
<p><span style="font-weight: 400;">        </span> <span style="font-weight: 400;">8:05 a.m., from Momma</span><i><span style="font-weight: 400;">:</span></i><span style="font-weight: 400;"> “I hope you had a good night.”</span></p>
<p><span style="font-weight: 400;">        </span> <span style="font-weight: 400;">8:09 a.m., from Momma: “I love you.”</span></p>
<p><span style="font-weight: 400;">Two nurses to conduct the rape kit.</span></p>
<p><span style="font-weight: 400;">One speculum plunged inside me.</span></p>
<p><span style="font-weight: 400;">Two letters in my mailbox: a citation for a noise violation and a bill for the damage done to the dorm room bed.</span></p>
<p><span style="font-weight: 400;">[K]</span></p>
<p><span style="font-weight: 400;">Before we moved into the dormitory, my husband and I sat in the backyard of our home and watched a lunar eclipse. The moon moved slowly, but I could track it with my eyes. My husband’s tender gaze beside mine.</span></p>
<p><span style="font-weight: 400;">I surrendered to the beauty.</span></p>
<p><span style="font-weight: 400;">I prayed.</span></p>
<p><span style="font-weight: 400;">I begged.</span></p>
<p><i><span style="font-weight: 400;">Save me.</span></i></p>
<p><span style="font-weight: 400;">I feared that it was a bad idea to move into the dormitory, but wasn’t it a worse idea not to? Maybe I would finally be safe there.</span></p>
<p><i><span style="font-weight: 400;">Save me.</span></i></p>
<p><span style="font-weight: 400;">As I was praying, the moon moved behind the earth’s shadow, and my husband reached his hand across the distance between us. His fingers grasped mine, and the darkness obliterated the light.</span></p>
<p><span style="font-weight: 400;">The moon didn’t save me, and neither did the Institution.</span></p>
<p><span style="font-weight: 400;">In the end, I was no longer leaving; I was the one who left.</span></p>
<p><span style="font-weight: 400;">[M, K]</span></p>
<p><span style="font-weight: 400;">Silence can be so loud. How to drown it out? How to quell the screams that build inside?</span></p>
<p><span style="font-weight: 400;">Speak up.</span></p>
<p><span style="font-weight: 400;">Once we were alone—in the dark / in a bed / in a closet / before an officer / before a judge / warmed only by another’s pity/ warmed by our own arms wrapped around our heads / our own arms to block out the silence / the silence / at the Institution / Above The Trees / On The Hill / with the Big Football Team.</span></p>
<p><span style="font-weight: 400;">Once our mouths were stuffed with glass and bedsheets. Once our mouths were packed up like a suitcase and zipped tight. Once, we emitted nothing but sibilance: a cry, a plea, a soft wheeze of slowing lungs.</span></p>
<p><span style="font-weight: 400;">And so silence became our second language.</span></p>
<p><span style="font-weight: 400;">Silence / Silences / Silencing / Silenced.</span></p>
<p><span style="font-weight: 400;">But we spoke, and we heard each other, and we knew we were no longer alone.</span></p>
<p><span style="font-weight: 400;">Survey of the Damage:</span></p>
<p><span style="font-weight: 400;">Two women named.</span></p>
<p><span style="font-weight: 400;">Millions still nameless.</span></p>
<p><span style="font-weight: 400;">The Institution unchanged.</span></p>
</div>
</div>
			

					<aside class="social-tools">

      <a class="comments-count" href="#comments">1</a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/i-was-raped-i-was-battered/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20I%20Was%20Raped%20%2F%20I%20Was%20Battered&url=https://www.guernicamag.com/i-was-raped-i-was-battered/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20I%20Was%20Raped%20%2F%20I%20Was%20Battered&body=I%20Was%20Raped%20%2F%20I%20Was%20Battered%0D%0AGuernica%0D%0Aby%20Kelly%20Sundberg%20and%20Melissa%20Ferrone%0D%0A%0D%0ATwo%20women%20speak.%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/i-was-raped-i-was-battered/">E-mail</a>

</aside>

					</section>	

										

					<div class="credits">
						<div class="co-author-wrap co-author-number-1">								<div class="author-meta">
																	<div class="author-text">
									<a href="https://www.guernicamag.com/author/kelly-sundberg/"><h1 class="co-author-display-name">Kelly Sundberg</h1></a>											<div class="author-bio">
											Kelly Sundberg is a doctoral candidate in creative nonfiction at Ohio University. Her essays appear or are forthcoming in <em>Gulf Coast</em>, <em>Guernica</em>, <em>Slice</em>, <em>Denver Quarterly</em>, <em>The Rumpus</em>, and elsewhere. Her essay, "<a href="https://guernicamag.com/features/it-will-look-like-a-sunset/" />It Will Look Like a Sunset</a>" was included in <em>Best American Essays 2015</em>, and another essay was listed as notable in <em>Best American Essays 2013</em>. Her memoir about domestic violence will be published by HarperCollins in 2018, and she blogs about domestic violence at <a href="http://kellysundberg.com">kellysundberg.com</a>.											</div> 
																				</div><!-- / author-text -->
										</div><!-- / author-meta -->
									</div><!-- / each co-author --><div class="co-author-wrap co-author-number-2">								<div class="author-meta">
																	<div class="author-text">
									<a href="https://www.guernicamag.com/author/melissa-ferrone/"><h1 class="co-author-display-name">Melissa Ferrone</h1></a>											<div class="author-bio">
											Melissa Ferrone's nonfiction has appeared in <em>Brevity</em>, <em>The Pinch</em>, <em>The Collagist</em>, <em>The Normal School</em>, and <em>The Colorado Review</em>, among many others. Her work has been nominated for the 2014 AWP Intro Awards as well as the Pushcart Prize. She attended the 2015 Bread Loaf Writer’s Conference as a nonfiction contributor, and her essay "Touch" was listed as a Notable Essay in <em>Best American Essays 2015</em>. She has work forthcoming in <em>The Cimarron Review</em>.											</div> 
																				</div><!-- / author-text -->
										</div><!-- / author-meta -->
									</div><!-- / each co-author -->
					</div>	<!-- /.credits -->

	    <footer class="related-posts footer-related-posts">
	      <h1>Read Next</h1>
	      
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-53223" data-post-type="none" ><a href="https://www.guernicamag.com/expeditions-to-the-polar-seas/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/ice-bubble2-150x150.jpg" alt="Expeditions to the Polar Seas" width="150" height="150" /></a><a href="https://www.guernicamag.com/expeditions-to-the-polar-seas/" class="wp_rp_title">Expeditions to the Polar Seas</a></li><li data-position="1" data-poid="in-4551" data-post-type="none" ><a href="https://www.guernicamag.com/benedetti_7_1_10/" class="wp_rp_thumbnail"><img width="60" height="60" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/07/benedetti_7_1_10.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="https://www.guernicamag.com/benedetti_7_1_10/" class="wp_rp_title">Spring with a Broken Corner</a></li><li data-position="2" data-poid="in-70100" data-post-type="none" ><a href="https://www.guernicamag.com/carousel/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/horse_feature1-150x150.jpg" alt="Carousel" width="150" height="150" /></a><a href="https://www.guernicamag.com/carousel/" class="wp_rp_title">Carousel</a></li><li data-position="3" data-poid="in-60347" data-post-type="none" ><a href="https://www.guernicamag.com/rachel-yoder-fart-mart/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/mattress-franco_p-150x150.jpg" alt="Rachel Yoder: Fart Mart" width="150" height="150" /></a><a href="https://www.guernicamag.com/rachel-yoder-fart-mart/" class="wp_rp_title">Rachel Yoder: Fart Mart</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
	    </footer> 

			<!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Subscribe to the <i>Guernica</i> newsletter.</label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


		  
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One Comment on &ldquo;<span>I Was Raped / I Was Battered</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-42313" class="comment even thread-even depth-1">
			<article id="div-comment-42313" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/4dbe1f712a7acace4f749edee1d13aba?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4dbe1f712a7acace4f749edee1d13aba?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Jacqui</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.guernicamag.com/i-was-raped-i-was-battered/#comment-42313">
							<time datetime="2016-12-16T02:11:20-05:00">
								December 16, 2016 at 2:11 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for such a beautiful piece of writing. I probably no longer should be but am forever shocked by peoples appalling responses to sexual violence and domestic violence. So many opportunities lost to hear and see and help. Thank you for writing this.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.guernicamag.com/i-was-raped-i-was-battered/?replytocom=42313#respond' onclick='return addComment.moveForm( "div-comment-42313", "42313", "respond", "90749" )' aria-label='Reply to Jacqui'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-was-raped-i-was-battered/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.guernicamag.com/wp-comments-post.php?wpe-comment-post=guernica" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of follow-up comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='90749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d819edd2ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			

		</main><!-- #main -->

		
<aside id="sidebar-main">

  <!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Get the latest from <i>Guernica</i></label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


      <div class="related-posts sidebar-related-posts">
      <h1>Related Stories</h1>
      
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-53223" data-post-type="none" ><a href="https://www.guernicamag.com/expeditions-to-the-polar-seas/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/ice-bubble2-150x150.jpg" alt="Expeditions to the Polar Seas" width="150" height="150" /></a><a href="https://www.guernicamag.com/expeditions-to-the-polar-seas/" class="wp_rp_title">Expeditions to the Polar Seas</a></li><li data-position="1" data-poid="in-4551" data-post-type="none" ><a href="https://www.guernicamag.com/benedetti_7_1_10/" class="wp_rp_thumbnail"><img width="60" height="60" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/07/benedetti_7_1_10.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="https://www.guernicamag.com/benedetti_7_1_10/" class="wp_rp_title">Spring with a Broken Corner</a></li><li data-position="2" data-poid="in-70100" data-post-type="none" ><a href="https://www.guernicamag.com/carousel/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/horse_feature1-150x150.jpg" alt="Carousel" width="150" height="150" /></a><a href="https://www.guernicamag.com/carousel/" class="wp_rp_title">Carousel</a></li><li data-position="3" data-poid="in-60347" data-post-type="none" ><a href="https://www.guernicamag.com/rachel-yoder-fart-mart/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/mattress-franco_p-150x150.jpg" alt="Rachel Yoder: Fart Mart" width="150" height="150" /></a><a href="https://www.guernicamag.com/rachel-yoder-fart-mart/" class="wp_rp_title">Rachel Yoder: Fart Mart</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
    </div>
  
  <div class="sidebar-widgets">
  	<section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- dummy widget so the sidebar works --></div>
		</section>  </div>

  <div class="sidebar-ad">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/23083367/litbreaker/guernicamagazine/rightatf', [[300, 600], [300, 250]]).display();
    </script>
  </div>

</aside><!-- #sidebar-main -->

		</div><!-- flexor -->

		</article>

				

	</div><!-- #content -->

	<footer id="site-footer" class="site-footer" role="contentinfo">

    <a class="donate" href="/donate/">Donate</a>

		<nav>
      <a href="/about/">About</a>
      <a href="/about/contact">Contact</a>
      <a href="https://squareup.com/store/guernica-inc">Shop</a>
      <a href="/about/submissions/">Submissions</a>
      <a href="/about/events/">Events</a>
      <a href="/about/advertise/">Advertise</a>
		</nav>

    <div class="footer-col"> 
      <a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1></a>
      <p><i>Guernica</i> is a non-profit magazine dedicated to global art and politics, published online since 2004. With contributors from every continent and at every stage of their careers, we are a home for singular voices, incisive ideas, and critical questions.</p>
    </div> 

    <div class="copyright">&copy;&nbsp;2004-2016&nbsp;<i>Guernica</i>. All&nbsp;Rights&nbsp;Reserved.</div> 

	</footer><!-- /#site-footer -->

</div><!-- #page -->

    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'https://www.guernicamag.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-81898 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="81898" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="30" /><div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="800" data-height="567"  class="snp-bld-step snp-bld-step-1   "  ><form action="#" method="post" class="snp-subscribeform snp_subscribeform">                <div class="bld-el-cont bld-el-img bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/ninja-popups/close_5a.png" /></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><button class="bld-el   snp-cursor-pointer"  onclick="window.location.href='https://www.charitybuzz.com/support/3581'" type="button">Bid Now!</button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2  animated fadeIn" data-animation="fadeIn"><button class="bld-el   snp-close-link snp-cursor-pointer"  type="button">NO, THANKS</button></div><div class="bld-el-cont bld-el-img bld-step-1-el-3  animated " data-animation=""><img class="bld-el   snp-cursor-pointer"  onclick="window.location.href='https://www.guernicamag.com/donate/'" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/Guernica-DONATE.png" /></div><div class="bld-el-cont bld-el-button bld-step-1-el-4  animated " data-animation=""><button class="bld-el   snp-close-link snp-cursor-pointer"  type="button">&nbsp;</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-81898-overlay" data-close="yes"></div><script>
    var snp_bld_open81898=function(){_snp_bld_open(81898);}
    var snp_bld_close81898=function(){_snp_bld_close(81898);}
</script>
<style>
.snp-pop-81898 .snp-bld-step-cont-1 {}.snp-pop-81898 .snp-bld-step-1 {width: 800px;height: 567px;border-style: solid;border-width: 1px;border-color: #969696;border-radius: 1px;background-color: #ffffff;background-position: center center;background-repeat: repeat;}.snp-pop-81898 .bld-step-1-el-0 {   border: 1px solid transparent;width: 40px;height: 40px;top: -17px;left: 780px;z-index: 105;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-81898 .bld-step-1-el-0 .bld-el,.snp-pop-81898 .bld-step-1-el-0 .bld-el p,.snp-pop-81898 .bld-step-1-el-0 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-0 .bld-el:active,.snp-pop-81898 .bld-step-1-el-0 .bld-el:hover{outline: 0;}.snp-pop-81898 .bld-step-1-el-1 {   border: 1px solid transparent;width: 380px;height: 60px;top: 259px;left: 108px;z-index: 100;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-81898 .bld-step-1-el-1 .bld-el,.snp-pop-81898 .bld-step-1-el-1 .bld-el p,.snp-pop-81898 .bld-step-1-el-1 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-1 .bld-el:active,.snp-pop-81898 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #b81216;font-family: Times;font-size: 20px;font-weight: bold;border-style: solid;border-width: 2px;border-color: #b2b2b2;border-radius: 3px;background-color: #ffffff !important;background-position: center center;background-repeat: repeat;}.snp-pop-81898 .bld-step-1-el-2 {   border: 1px solid transparent;width: 250px;height: 50px;top: 329px;left: 178px;z-index: 100;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-81898 .bld-step-1-el-2 .bld-el,.snp-pop-81898 .bld-step-1-el-2 .bld-el p,.snp-pop-81898 .bld-step-1-el-2 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-2 .bld-el:active,.snp-pop-81898 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #686868;font-family: Volkhov;font-size: 13px;font-style: italic;text-decoration: underline;border-style: none;border-width: 0px;background-position: center center;background-repeat: repeat;background: transparent;
border:0px !important;
box-shadow: none !important;}.snp-pop-81898 .bld-step-1-el-3 {   border: 1px solid transparent;width: 800px;height: 567px;top: 0px;left: 0px;z-index: 100;}.snp-pop-81898 .bld-step-1-el-3 .bld-el,.snp-pop-81898 .bld-step-1-el-3 .bld-el p,.snp-pop-81898 .bld-step-1-el-3 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-3 .bld-el:active,.snp-pop-81898 .bld-step-1-el-3 .bld-el:hover{outline: 0;}.snp-pop-81898 .bld-step-1-el-4 {   border: 1px solid transparent;width: 240px;height: 50px;top: 489.00001525878906px;left: 536px;z-index: 200;}.snp-pop-81898 .bld-step-1-el-4 .bld-el,.snp-pop-81898 .bld-step-1-el-4 .bld-el p,.snp-pop-81898 .bld-step-1-el-4 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-4 .bld-el:active,.snp-pop-81898 .bld-step-1-el-4 .bld-el:hover{outline: 0;color: transparent;font-family: Open Sans;font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: transparent !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-81898-overlay {opacity: 0.4;background-color: #666666;}    
</style><script>snp_f['snppopup-welcome-open']=snp_bld_open81898;snp_f['snppopup-welcome-close']=snp_bld_close81898;</script></div>    </div>
    <script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='font-Volkhov-css'  href='//fonts.googleapis.com/css?family=Volkhov' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"0","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/js/side-matter.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/navigation.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>


<script>
// smoosh header when it hits the top
  jQuery(document).ready(function($){
    var stickyHeader = $('#layer-nav').offset().top;
    $(window).scroll(function() {  
        if ($(window).scrollTop() > stickyHeader) {
            $('#masthead').addClass('smooshed');
            $('#layer-nav').addClass('smooshed');
        }
        else {
            $('#masthead').removeClass('smooshed');
            $('#layer-nav').removeClass('smooshed');
        }  
    });
  });
</script>



</body>
</html>



