<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<meta name="application-name" content="Guernica Magazine"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=5;cycle=1" />

  <meta property="fb:app_id" content="1666471310330147">
  <meta property="og:site_name" content="Guernica">
 <meta property="og:url" content="https://www.guernicamag.com/on-a-personal-note/">
          <meta name="twitter:card" content="summary_large_image">
    <meta property="og:title" content="On a Personal Note">
    <meta name="twitter:site" content="@GuernicaMag">
    <meta name="twitter:image" content="https://www.guernicamag.com/wp-content/uploads/2017/02/1-e1485971142670-560x300.jpg">
     	<meta property="og:type" content="article">
    <meta property="og:image" content="https://www.guernicamag.com/wp-content/uploads/2017/02/1-e1485971142670.jpg">

 <meta property="og:description" content="Journeying with James Baldwin. ">

    <meta property="article:published_time" content="2017-02-01T12:49:04-0500">
    <meta property="article:modified_time" content="2017-02-01T13:01:25-0500">
  

<title>On a Personal Note &#8211; Guernica</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Feed" href="https://www.guernicamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Comments Feed" href="https://www.guernicamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; On a Personal Note Comments Feed" href="https://www.guernicamag.com/on-a-personal-note/feed/" />
<link rel='stylesheet' id='side-matter-css'  href='https://www.guernicamag.com/wp-content/plugins/side-matter/css/side-matter.css' type='text/css' media='all' />
<link rel='stylesheet' id='guernica-style-css'  href='https://www.guernicamag.com/wp-content/themes/guernica-2016/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.guernicamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guernicamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guernicamag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dana Tai Soon Burgess: American Tapestry' href='https://www.guernicamag.com/dana-tai-soon-burgess-american-tapestry/' />
<link rel="canonical" href="https://www.guernicamag.com/on-a-personal-note/" />
<link rel='shortlink' href='https://www.guernicamag.com/?p=93405' />
<link rel="alternate" type="application/json+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fon-a-personal-note%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fon-a-personal-note%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.guernicamag.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '93405';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'On+a+Personal+Note';
	window._wp_rp_post_tags = ['baldwin', 'world', 'wright', 'haiti', 'franc', 'gabriel', 'jame', 'congo', 'alexi', 'richard', 'aime', 'unit', 'napoleon', 'state', 'america'];
	window._wp_rp_promoted_content = false;
</script>

<script>window.twttr = (function(d, s, id) {
  // twitter js from https://dev.twitter.com/web/javascript/loading
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
// Google Analytics
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-163927-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();  
</script>

</head>

<body class="post-template-default single single-post postid-93405 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1666471310330147";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="page" class="site">

  <aside id="header-ad"> 

<script type="text/javascript">
if (window.innerWidth <= 600) {
var aj_dim = 514841;
} else if (window.innerWidth >= 1100) {
var aj_dim = 514838;
} else {
var aj_dim = 514839;
};
aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'litbreaker'; aj_adspot = '519072'; aj_page = '0'; aj_ch = ''; aj_kw = '';
aj_pv = true; aj_click = '';
</script>
<script type="text/javascript" src="https://img.nui.media/banners/ajtg.js"></script>



  <!--   <script src='//d3c3cq33003psk.cloudfront.net/opentag-123939-1670854.js' async defer></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/23083367/litbreaker/guernicamagazine/top', [[728, 90], [970, 250]]).display();
    </script> -->
  </aside>

	<header id="masthead" class="site-header" role="banner">
    	<a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1>
      <h2 class="tagline">A Magazine of Global Arts & Politics</h2></a>
      <a class="donate" href="/donate/">Donate</a>
  </header><!-- #masthead -->

  <div id="compact-nav">
    <a href="/explore/" class="explore">Explore…</a>
    <a href="/search/" class="search">Search</a>
  </div>

  <div id="layer-nav">
    <nav class="site-nav">
      <a  href="/topic/arts-culture/">Arts & Culture</a>
      <a  href="/topic/politics/">Politics</a>
      <a  href="/topic/bodies-nature/">Bodies & Nature </a>
      <a  href="/format/lives/">Lives</a>
      <a  href="/format/fiction/">Fiction</a>
      <a  href="/format/poetry/">Poetry</a>
      <a  href="/specials/">Specials</a>
      <a  href="/explore/">More…</a>
      <div class="site-search">
      <!-- Google CSE Search Box Begins -->
        <script>
          (function() {
            var cx = '012280484850118226705:muj2ia1knco';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only resultsUrl="/search/"></gcse:searchbox-only>
      <!-- Google CSE Search Box Ends -->      
      </div>
    </nav>
  </div><!-- #layer-nav -->

      <aside class="top-stories">
            <a href="https://www.guernicamag.com/beirut-multimedia/" class="each-top-story">
          <img width="300" height="200" src="https://www.guernicamag.com/wp-content/uploads/2017/01/rita_kabalan_lebanon__001-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/01/rita_kabalan_lebanon__001-300x200.jpg 300w, https://www.guernicamag.com/wp-content/uploads/2017/01/rita_kabalan_lebanon__001-567x378.jpg 567w, https://www.guernicamag.com/wp-content/uploads/2017/01/rita_kabalan_lebanon__001-768x512.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2017/01/rita_kabalan_lebanon__001-1317x878.jpg 1317w" sizes="(max-width: 300px) 100vw, 300px" />          <div class="text">
            <h1>In Lebanon, Seeking Refuge</h1>
            <span class="top-byline">By Rita Kabalan</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/dana-tai-soon-burgess-american-tapestry/" class="each-top-story">
          <img width="356" height="200" src="https://www.guernicamag.com/wp-content/uploads/2016/12/Dana-Tai-Soon-Burgess-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2016/12/Dana-Tai-Soon-Burgess-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2016/12/Dana-Tai-Soon-Burgess-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2016/12/Dana-Tai-Soon-Burgess-768x432.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2016/12/Dana-Tai-Soon-Burgess.jpg 1226w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Dana Tai Soon Burgess: American Tapestry</h1>
            <span class="top-byline">By Jenny Chen</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/build-that-wall-a-local-history/" class="each-top-story">
          <img width="356" height="200" src="https://www.guernicamag.com/wp-content/uploads/2016/12/build_that_wall-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2016/12/build_that_wall-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2016/12/build_that_wall-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2016/12/build_that_wall-768x432.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2016/12/build_that_wall-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>&#8220;Build That Wall!&#8221;: A Local History</h1>
            <span class="top-byline">By Mark Binelli</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/number-love-my-taxes/" class="each-top-story">
          <img width="356" height="200" src="https://www.guernicamag.com/wp-content/uploads/2017/01/schneemann-carolee_1963_eye-body-11_erro_cs_c_049_j-min-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/01/schneemann-carolee_1963_eye-body-11_erro_cs_c_049_j-min-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2017/01/schneemann-carolee_1963_eye-body-11_erro_cs_c_049_j-min-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2017/01/schneemann-carolee_1963_eye-body-11_erro_cs_c_049_j-min-768x432.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2017/01/schneemann-carolee_1963_eye-body-11_erro_cs_c_049_j-min-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Number Love, My Taxes</h1>
            <span class="top-byline">By Alicia Mountain</span>
          </div><!-- /text -->
        </a>
          </aside>
    

 
  <div id="content" class="site-content">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    $("article").fitVids();
  });
</script>

<article>		

		
		<header class="page-header">

			<aside class="taxonomies">
				</span>
									<span class="formats"><a href="https://www.guernicamag.com/format/essay/" rel="tag">Essay</a></span>
									<span class="topics"><a href="https://www.guernicamag.com/topic/americas/" rel="tag">Americas</a><a href="https://www.guernicamag.com/topic/arts-culture/" rel="tag">Arts &amp; Culture</a><a href="https://www.guernicamag.com/topic/lit-world/" rel="tag">Lit World</a></span>
	  	</aside>

	  	<span class="pub-date">February 1, 2017</span>
	  	
	  	<h1>On a Personal Note</h1>

	  	<div class="dek">Journeying with James Baldwin. </div>

					<span class="byline">By <a href="https://www.guernicamag.com/author/raoul-peck/" title="Posts by Raoul Peck" class="author url fn" rel="author">Raoul Peck</a>			</span>
			
	  	
			<aside class="social-tools">

      <a class="comments-count" href="#comments"></a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/on-a-personal-note/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20On%20a%20Personal%20Note&url=https://www.guernicamag.com/on-a-personal-note/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20On%20a%20Personal%20Note&body=On%20a%20Personal%20Note%0D%0AGuernica%0D%0Aby%20Raoul%20Peck%0D%0A%0D%0AJourneying%20with%20James%20Baldwin.%20%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/on-a-personal-note/">E-mail</a>

</aside>

		</header>

<div class="flexor">
		<main id="main" class="site-main" role="main">

					<img width="800" height="450" src="https://www.guernicamag.com/wp-content/uploads/2017/02/1-e1485971142670.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/02/1-e1485971142670.jpg 1113w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-e1485971142670-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-e1485971142670-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-e1485971142670-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								<div class="caption">
								James Baldwin in I AM NOT YOUR NEGRO, a Magnolia Pictures release. Photo courtesy of Magnolia Pictures. Photo Credit: © Dan Budnik, all rights reserved. 								</div>
						
					<section class="body-text ">

					
						<p>I started reading James Baldwin when I was a fifteen-year-­old boy in search of rational explanations for the contradic­tions I was confronting in my already nomadic life, which would take me from Haiti to Congo to France to Germany and to the United States of America. Together with Aimee Cesaire, Jacques Stephane Alexis, Richard Wright, Gabriel Garcia Mirquez, and Alejo Carpentier, James Baldwin was one of the few authors I could call &#8220;my own.&#8221; Authors who were speaking of a world I knew, in which I was not just a footnote or a third-rate character. They were telling stories describing history and defining structures and human rela­tionships that matched what I was seeing around me.</p>
<p>I came from a country that had a strong idea of itself, that had fought <em>and </em>beaten the most powerful army of the world (Napoleon&#8217;s), and that had, in a unique historical manner, stopped slavery in its tracks, achieving in 1804 the first suc­cessful slave revolution in the history of the world.</p>
<p>I am talking about Haiti, the first free country in the Americas it is <em>not, </em>as commonly believed, the United States of America). Haitians always knew that the dominant story was not the true story.</p>
<p>The successful Haitian Revolution was ignored by his­tory because it imposed a totally different narrative, which rendered the dominant slave narrative of the day untenable.</p>
<p style="text-align: center;">***</p>
<p style="text-align: center;"><strong>INTRODUCTION</strong></p>
<p>Deprived of their civilizing justification, the colonial con­quests of the late nineteenth century would have been ideo­logically impossible. And this justification would not have been viable if the world knew that these &#8220;savage&#8221; Africans had annihilated their powerful armies (especially those of the French and the British) less than a century before.</p>
<p>What the four superpowers of the time did, in an unusu­ally peaceful consensus, was shut down Haiti, the very first black republic, put it under strict economic and diplomatic embargo, and strangle it with poverty and irrelevance.</p>
<p>And then they rewrote the whole story.</p>
<p>Flash forward. I remember my years in New York as a child. A more &#8220;civilized&#8221; time, I thought. It was the 1960s. In the kitchen of a huge middle-class apartment in a former Jewish neighborhood near Flatbush Avenue in Brooklyn, where we lived with other members of my extended family, a kind of large Oriental rug with images of John Kennedy and Martin Luther King hung on the wall: the two martyrs, both legends of the time.</p>
<p>Except the revered tapestry was not telling the whole truth. It bluntly ignored the hierarchy between the two fig­ures, the imbalance of power that existed between them. And it thereby nullified any possibility of understanding these two parallel stories that crossed paths for a short time and left in their wake a foggy miasma of misunderstanding.</p>
<p>I grew up inhabiting a myth in which I was both enforcer and actor: the myth of a single and unique America. The script was well written, the soundtrack allowed no ambigu­ity, the actors of this utopia, whether black or white, were convincing. The production values of this blockbuster were phenomenal. With rare episodic setbacks, the myth was life, was reality I remember the Kennedys, Bobby and John, and Elvis, Ed Sullivan, Jackie Gleason, Dr. Richard Kimble, and Mary Tyler Moore very well. On the other hand, Otis Redding, Paul Robeson, and Willie Mays are only vague associations, faint stories &#8220;tolerated&#8221; in my memory&#8217;s hard disk. Of course there was <em>Soul Wain </em>on television, but it came much later and aired on Saturday mornings, where it wouldn&#8217;t offend any advertisers.</p>
<p>Medgar Evers died on June 12, 1963. Malcolm X died on February 21, 1965. And Martin Luther King, Jr., died on April 4, 1968. Over the course of five years, the three men were assassinated.</p>
<p>They were black, but it is not the color of their skin that connected them. They fought on quite different battle­fields. And quite differently. But in the end, all three were deemed dangerous and therefore disposable. For they were eliminating the haze of racial confusion.</p>
<p>Like them, James Baldwin also saw through the system. And he knew and loved these men.</p>
<p>He was determined to expose the complex links and sim­ilarities among Medgar, Malcolm, and Martin. He planned to write about them. He was going to write his ultimate book, <em>Remember This House.</em></p>
<p>I came upon these three men and their assassinations much later. Nevertheless, these three facts, these elements of history, form the starting point, the &#8220;evidence&#8221; you might say, for a deep and intimate personal reflection on my own political and cultural mythology, my own experiences of racism and intellectual violence.</p>
<p>This is exactly the point when I really needed James Baldwin. Baldwin knew how to deconstruct stories and put them back in their fundamental right order and context. He helped me connect the story of a liberated nation, Haiti, and the story of the modern United States of America and its own painful and bloody legacy of slavery. I could con­nect the dots.</p>
<p>Baldwin gave me a voice, gave me the words, gave me the rhetoric. At his funeral, Toni Morrison said, &#8220;You gave me a language to dwell in, a gift so perfect it seems my own invention.&#8221; All I knew or had learned through instinct or through experience, Baldwin gave a name to and a shape. I now had all the intellectual ammunition I needed.</p>
<p>For sure, we still have strong winds pummeling us. The present time of discord, ignorance, and confusion is punish­ing. I am not so naïve as to think that the road ahead will be without hardship or that the challenges to our sanity will not be vicious. My commitment is to make sure that this film is not buried or sidelined. And this commitment is uncompromising. I do not wish to be, as James Baldwin put it, an &#8220;eccentric patriot&#8221; or a &#8220;raving maniac.&#8221;</p>
<p style="text-align: center;">***</p>
<p style="text-align: center;"><strong>THERE ARE NEW METAPHORS</strong></p>
<p style="text-align: center;"><strong>Meeting Gloria </strong></p>
<p style="text-align: center;"><strong>(Baldwin Karefa-Smart)</strong></p>
<blockquote><p><em>Wherefore Art Thou, Raoul? Wherever, pray All&#8217;s Well. Don&#8217;t know if you came across this JB quote, 1973: &#8220;There are new metaphors. There are new sounds. There are new relations. Men and Women will be different. Children will be different. They will have to make money obsolete. Make a man&#8217;s life worth more than </em>that..<em> Restore the idea of work as joy, not drudgery.</em></p></blockquote>
<p style="text-align: right;">GLORIA KAREFA—SMART,</p>
<p style="text-align: right;"><em>letter to Raoul Peck, April 2009</em></p>
<p>I first met James Baldwin&#8217;s younger sister Gloria Karefa­-Smart ten years ago, when she opened her door to me in a gentrified old black neighborhood of Washington, D.C., where she has lived since the days when it was a dangerous place to visit. I had written to the Baldwin estate two weeks earlier to ask for access to the biographical rights to James Baldwin&#8217;s life and work; more vaguely, I especially wanted to ask for permission to work on a yet-to-be-defined film. What material to request exactly I was still unsure of at this stage. I didn&#8217;t yet know what this arduous, impossi­ble, unprecedented film project should or would be. I only knew that if I were going to tackle anything &#8220;Baldwin,&#8221; it had better be strong and original.</p>
<p>And there I was, sipping tea with a soft-spoken, affa­ble, and wise lady who had welcomed me into her refuge, which was rarely open to strangers. That day spent in Wash­ington, D.C., was inspirational and most incredible. In Glo­ria, I had found a soul mate, a friend, and above all an ally, with whom the conversation quickly became real, direct, sincere. I felt at home and welcomed.</p>
<p>Gloria had seen my films and in particular <em>Lumumba</em>, about the assassination of the first prime minister of Congo in 1961. She knew of my work and the themes I tackled. These subjects, I discovered, were also relevant in her own life and her own political narrative. Later, this common interest transformed itself into indelible affection, Gloria was decisive in transforming my years of doubt, failure, and setbacks into wonderful years of passion and exhilarating discovery.</p>
<p>Since that first meeting, Gloria has never once left my life. She has always been there, accompanying me, support­ive of the project, in times of trouble and lately in times of success. Her presence has been the most precious and cher­ished treasure of this entire journey.</p>
<p>The option granted to me by the estate was generous and unprecedented. As the years passed, unconcerned with the details of renewing the option, she allowed me to focus strictly on the success of the project, and nothing else—which is an absolute exception in the business of film.</p>
<p>After four years of uncertain attempts on my part, Gloria one day gave me the decisive key to the film. She gave me a packet of some thirty pages of letters called &#8220;Notes Toward Remember This House,&#8221; a book project that James Baldwin had never finished.</p>
<p>She casually told me: &#8220;Here Raoul, you&#8217;ll know what to do with these.&#8221;</p>
<p>And indeed, I knew immediately. A book that was never written! That&#8217;s the story. And what characters! Medgar Evers, Malcolm X, and Martin Luther King, Jr. The notes themselves were not much to start with but more than enough, given that I also had access to everything else from Baldwin. My job was to find that unwritten book. l Arr <em>Not </em><em>Your  Negro </em>is the improbable result of that search.</p>
<p>So again, thank you, Gloria. Without your infinite patience, your discreet intelligence, and your limitless lov­ing support, none of this would have become reality.</p>
<p style="text-align: center;">***</p>
<p style="text-align: center;"><strong>NOTES ON </strong><strong>THE WRITING PROCESS</strong></p>
<p>In all modesty, I do not know of any other example of a film created strictly from the preexisting texts of one author. Especially when the texts came from sources as diverse as personal notes not intended for publication, letters, manu­scripts, speeches, and published books. To begin with, I was theorizing, without any clearly defined guideline, about an inconceivable film.</p>
<p>So how to start concretely, practically?</p>
<p>After some blind wandering, I realized that without cre­ating a first draft of a complete document, I would not be able to advance the realization of the film. But how to cre­ate such a text? It could not be an adaptation, nor a simple compilation, let alone a chronological narration. I needed a dramatic structure, a story with a beginning, a middle, and an end, as I would for any screenplay. Except that in this particular case the words already existed, as if in a large jar filled with unlabeled pieces of a precious mosaic. Each piece, a promising diamond. A diamond that must be set to reveal its unique value, positioned for proper resonance, to create layered meanings and stories that interweave, contra­dict, and even collide with one another. I wanted to make, as Baldwin wrote in his notes, &#8220;a funky dish of chitterlings.&#8221;</p>
<p>Like a composer of an opera crafting a libretto from the scattered works of a revered author, I began my own journey, respecting at all times and preserving scrupulously the spirit, the philosophy, the pugnacity, the insight, the humor, the poetry, and the soul of the long-gone author.</p>
<p>It was clear from the start that countless traps lay ahead.</p>
<p>To begin with, the material itself: several pages of notes typed, in no particular format, containing erasures, and the object of repeated corrections. Even if it was evident from the outset that&#8221;Notes Toward Remember This House&#8221; was to be the foundation of this libretto, it was going to be hard work to find and include the additional texts that I needed to complete the manuscript and to do this without betray­ing or second-guessing Baldwin&#8217;s thoughts or intentions.</p>
<p>The first draft was more than fifty pages long (three hours of film), a solid script that could become a coherent story. That was certainly reassuring, but it was just the beginning. From version to version, I allowed myself more freedom, reversing paragraphs, phrases, or, more rarely, words. Then I discovered advantageously that Baldwin often rewrote sev­eral times, in different documents, letters, or notes, the same sentence, idea, or narrative, with slight modifications or dif­ferent argumentations. This meant that in some instances I was able to use the version that best suited the purpose, alter complicated digressions, or even mix the beginning of one version with the end of another. I hope that Mr. Baldwin will forgive this posthumous invasion of a writer&#8217;s &#8220;kitchen.&#8221;</p>
<p>Working on this manuscript provided me with a pre­cious glimpse of a master at work, a chance to observe and understand how Baldwin crafted his writing, nurtured his thoughts. In places I discovered different articulations, in similar but staggered versions, of an idea or a reflection that would later in a separate composition take on a more definitive form. An observation made in a private letter to his brother David could be sprinkled later in some notes and then end up as a scathing sentence in a published essay. Like many writers, Baldwin recycled notes and ideas sev­eral times before finding their final shape and destination. It was the juxtaposition of different versions that sometimes allowed me to find the necessary transitions or formulations for the elaboration of this manuscript.</p>
<p>Of course, there have been some infringements on the principle of remaining faithful to Baldwin&#8217;s words. For example, where Baldwin wrote about&#8221;Bill,&#8221; I chose to add the last name, &#8220;Miller,&#8221; for clarity. I silently corrected him when Baldwin erroneously referred to. the actor Clinton Rosemond as &#8220;Clinton Rosewood&#8221; or mistyped Mantan Moreland&#8217;s name as &#8220;Manton Moreand.&#8221; Or again, when he wrote &#8220;Malcolm&#8217;s oldest daughter, whose name is Stillah (I&#8217;m not sure of the spelling),&#8221; I corrected that to &#8220;Mal­colm&#8217;s oldest daughter, whose name is Attallah.&#8221; In spite of these few exceptions, we remained to the end devoted to James Baldwin&#8217;s thought, style, and choices.</p>
<p>What else is there to say? I hope not to have betrayed a man who has accompanied me from very early on, every day of my life, as a. brother, father, mentor, accomplice, consoler, comrade-in-arms—an eternal witness of my own wanderings.</p>
<p>Thank you, my friend (if I may). You are forever inscribed in our memories and in our lives.</p>
<p><em>This is from I AM NOT YOUR NEGRO by James Baldwin and Raoul Peck. Introduction copyright © 2017 by Velvet Film, Inc. and Velvet Film, SAS. Reprinted by permission of Vintage Books, an imprint of the Knopf Doubleday Publishing Group, a division of Penguin Random House LLC. All rights reserved.</em></p>
			

					<aside class="social-tools">

      <a class="comments-count" href="#comments"></a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/on-a-personal-note/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20On%20a%20Personal%20Note&url=https://www.guernicamag.com/on-a-personal-note/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20On%20a%20Personal%20Note&body=On%20a%20Personal%20Note%0D%0AGuernica%0D%0Aby%20Raoul%20Peck%0D%0A%0D%0AJourneying%20with%20James%20Baldwin.%20%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/on-a-personal-note/">E-mail</a>

</aside>

					</section>	

										

					<div class="credits">
						<div class="co-author-wrap co-author-number-1">								<div class="author-meta">
																	<div class="author-text">
									<a href="https://www.guernicamag.com/author/raoul-peck/"><h1 class="co-author-display-name">Raoul Peck</h1></a>											<div class="author-bio">
											Raoul Peck is a filmmaker acclaimed for his historical, political, and artistic work. Born in Haiti, he grew up in Congo, France, Germany, and the United States. His body of work includes the films <i>The Man by the Shore</i>, <i>Lumumba</i>,and <i>Sometimes in April</i>. He is currently chairman of the French national film school, <i>La Fémis</i>, and recently completed his next feature film, <i>The Young Karl Marx</i>.											</div> 
																				</div><!-- / author-text -->
										</div><!-- / author-meta -->
									</div><!-- / each co-author -->
					</div>	<!-- /.credits -->

	    <footer class="related-posts footer-related-posts">
	      <h1>Read Next</h1>
	      
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-60990" data-post-type="none" ><a href="https://www.guernicamag.com/tom-engelhardt-who-won-iraq/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2014/06/2873357130_517ee70781_z-e1403244447830-150x150.jpg" alt="Tom Engelhardt: Who Won Iraq? " width="150" height="150" /></a><a href="https://www.guernicamag.com/tom-engelhardt-who-won-iraq/" class="wp_rp_title">Tom Engelhardt: Who Won Iraq? </a></li><li data-position="1" data-poid="in-5880" data-post-type="none" ><a href="https://www.guernicamag.com/rec_room_erica_wright_the_unin/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="Rec Room: Erica Wright: Poetry’s Welcoming Faces" width="150" height="150" /></a><a href="https://www.guernicamag.com/rec_room_erica_wright_the_unin/" class="wp_rp_title">Rec Room: Erica Wright: Poetry’s Welcoming Faces</a></li><li data-position="2" data-poid="in-6369" data-post-type="none" ><a href="https://www.guernicamag.com/alfred_w_mccoy_the_decline_and/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2010/12/mccoy10-150x150.jpg" alt="Alfred W. McCoy: The Decline and Fall of the American Empire: Four Scenarios for the End of the American Century by 2025" width="150" height="150" /></a><a href="https://www.guernicamag.com/alfred_w_mccoy_the_decline_and/" class="wp_rp_title">Alfred W. McCoy: The Decline and Fall of the American Empire: Four Scenarios for the End of the American Century by 2025</a></li><li data-position="3" data-poid="in-54272" data-post-type="none" ><a href="https://www.guernicamag.com/mugambi-jouet-is-america-becoming-less-religious/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2014/01/7501769272_aaff7215be_b1-150x150.jpg" alt="Mugambi Jouet: Is America Becoming Less Religious?" width="150" height="150" /></a><a href="https://www.guernicamag.com/mugambi-jouet-is-america-becoming-less-religious/" class="wp_rp_title">Mugambi Jouet: Is America Becoming Less Religious?</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
	    </footer> 

			<!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Subscribe to the <i>Guernica</i> newsletter.</label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


		  
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/on-a-personal-note/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.guernicamag.com/wp-comments-post.php?wpe-comment-post=guernica" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of follow-up comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a3c0f6258" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			

		</main><!-- #main -->

		
<aside id="sidebar-main">

  <!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Get the latest from <i>Guernica</i></label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


      <div class="related-posts sidebar-related-posts">
      <h1>Related Stories</h1>
      
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-60990" data-post-type="none" ><a href="https://www.guernicamag.com/tom-engelhardt-who-won-iraq/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2014/06/2873357130_517ee70781_z-e1403244447830-150x150.jpg" alt="Tom Engelhardt: Who Won Iraq? " width="150" height="150" /></a><a href="https://www.guernicamag.com/tom-engelhardt-who-won-iraq/" class="wp_rp_title">Tom Engelhardt: Who Won Iraq? </a></li><li data-position="1" data-poid="in-5880" data-post-type="none" ><a href="https://www.guernicamag.com/rec_room_erica_wright_the_unin/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="Rec Room: Erica Wright: Poetry’s Welcoming Faces" width="150" height="150" /></a><a href="https://www.guernicamag.com/rec_room_erica_wright_the_unin/" class="wp_rp_title">Rec Room: Erica Wright: Poetry’s Welcoming Faces</a></li><li data-position="2" data-poid="in-6369" data-post-type="none" ><a href="https://www.guernicamag.com/alfred_w_mccoy_the_decline_and/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2010/12/mccoy10-150x150.jpg" alt="Alfred W. McCoy: The Decline and Fall of the American Empire: Four Scenarios for the End of the American Century by 2025" width="150" height="150" /></a><a href="https://www.guernicamag.com/alfred_w_mccoy_the_decline_and/" class="wp_rp_title">Alfred W. McCoy: The Decline and Fall of the American Empire: Four Scenarios for the End of the American Century by 2025</a></li><li data-position="3" data-poid="in-54272" data-post-type="none" ><a href="https://www.guernicamag.com/mugambi-jouet-is-america-becoming-less-religious/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2014/01/7501769272_aaff7215be_b1-150x150.jpg" alt="Mugambi Jouet: Is America Becoming Less Religious?" width="150" height="150" /></a><a href="https://www.guernicamag.com/mugambi-jouet-is-america-becoming-less-religious/" class="wp_rp_title">Mugambi Jouet: Is America Becoming Less Religious?</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
    </div>
  
  <div class="sidebar-widgets">
  	<section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- dummy widget so the sidebar works --></div>
		</section>  </div>

  <div class="sidebar-ad">

<!-- 300x250:514841, 728x90: 514839, 970x250:514838 -->

<script type="text/javascript" >

  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'litbreaker'; aj_adspot = '517991'; aj_page = '0'; aj_dim ='514841,541840'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script>
<script type="text/javascript" src="https://img.nui.media/banners/ajtg.js"></script>


   <!--  <script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/23083367/litbreaker/guernicamagazine/rightatf', [[300, 600], [300, 250]]).display();
    </script> -->
  </div>

</aside><!-- #sidebar-main -->

		</div><!-- flexor -->

		</article>

				

	</div><!-- #content -->

	<footer id="site-footer" class="site-footer" role="contentinfo">

    <a class="donate" href="/donate/">Donate</a>

		<nav>
      <a href="/about/">About</a>
      <a href="/about/contact">Contact</a>
      <a href="https://squareup.com/store/guernica-inc">Shop</a>
      <a href="/about/submissions/">Submissions</a>
      <a href="/about/events/">Events</a>
      <a href="/about/advertise/">Advertise</a>
		</nav>

    <div class="footer-col"> 
      <a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1></a>
      <p><i>Guernica</i> is a non-profit magazine dedicated to global art and politics, published online since 2004. With contributors from every continent and at every stage of their careers, we are a home for singular voices, incisive ideas, and critical questions.</p>
    </div> 

    <div class="copyright">&copy;&nbsp;2004-2017&nbsp;<i>Guernica</i>. All&nbsp;Rights&nbsp;Reserved.</div> 

	</footer><!-- /#site-footer -->

</div><!-- #page -->

<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"0","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/side-matter/js/side-matter.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/themes/guernica-2016/js/navigation.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/themes/guernica-2016/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.php?step=120&#038;speed=800'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/wp-embed.min.js'></script>


<script>
// smoosh header when it hits the top
  jQuery(document).ready(function($){
    var stickyHeader = $('#layer-nav').offset().top;
    $(window).scroll(function() {  
        if ($(window).scrollTop() > stickyHeader) {
            $('#masthead').addClass('smooshed');
            $('#layer-nav').addClass('smooshed');
        }
        else {
            $('#masthead').removeClass('smooshed');
            $('#layer-nav').removeClass('smooshed');
        }  
    });
  });
</script>



</body>
</html>



