<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<meta name="application-name" content="Guernica Magazine"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=5;cycle=1" />

  <meta property="fb:app_id" content="1666471310330147">
  <meta property="og:site_name" content="Guernica">
 <meta property="og:url" content="https://www.guernicamag.com/out-of-the-iron-closet/">
          <meta name="twitter:card" content="summary_large_image">
    <meta property="og:title" content="Out of the Iron Closet">
    <meta name="twitter:site" content="@GuernicaMag">
    <meta name="twitter:image" content="https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-560x300.jpg">
     	<meta property="og:type" content="article">
    <meta property="og:image" content="https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7.jpg">

 <meta property="og:description" content="In search of acceptance, a gay Russian man seeks asylum in the United States. ">

    <meta property="article:published_time" content="2017-03-20T00:10:36-0400">
    <meta property="article:modified_time" content="2017-03-19T23:44:20-0400">
  

<title>Out of the Iron Closet &#8211; Guernica</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Feed" href="https://www.guernicamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Comments Feed" href="https://www.guernicamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Out of the Iron Closet Comments Feed" href="https://www.guernicamag.com/out-of-the-iron-closet/feed/" />
<link rel='stylesheet' id='side-matter-css'  href='https://www.guernicamag.com/wp-content/plugins/side-matter/css/side-matter.css' type='text/css' media='all' />
<link rel='stylesheet' id='guernica-style-css'  href='https://www.guernicamag.com/wp-content/themes/guernica-2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fman-addition-css'  href='https://www.guernicamag.com/wp-content/themes/guernica-2016/fman/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.guernicamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guernicamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guernicamag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lizard-Baby' href='https://www.guernicamag.com/lizard-baby/' />
<link rel="canonical" href="https://www.guernicamag.com/out-of-the-iron-closet/" />
<link rel='shortlink' href='https://www.guernicamag.com/?p=94360' />
<link rel="alternate" type="application/json+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fout-of-the-iron-closet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fout-of-the-iron-closet%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.guernicamag.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '94360';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Out+of+the+Iron+Closet';
	window._wp_rp_post_tags = ['paper', 'seat', 'ipad', 'pilot', 'home', 'iron', 'wild', 'door', 'asylum', 'jfk', 'york', 'moscow', 'magazin', 'famili', 'comput'];
	window._wp_rp_promoted_content = false;
</script>

<script>window.twttr = (function(d, s, id) {
  // twitter js from https://dev.twitter.com/web/javascript/loading
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
// Google Analytics
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-163927-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();  
</script>

</head>

<body class="post-template-default single single-post postid-94360 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1666471310330147";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="page" class="site">

  <aside id="header-ad"> 

<script type="text/javascript">
if (window.innerWidth <= 600) {
var aj_dim = 514841;
} else if (window.innerWidth >= 1100) {
var aj_dim = 514838;
} else {
var aj_dim = 514839;
};
aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'litbreaker'; aj_adspot = '519072'; aj_page = '0'; aj_ch = ''; aj_kw = '';
aj_pv = true; aj_click = '';
</script>
<script type="text/javascript" src="https://img.nui.media/banners/ajtg.js"></script>



  <!--   <script src='//d3c3cq33003psk.cloudfront.net/opentag-123939-1670854.js' async defer></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/23083367/litbreaker/guernicamagazine/top', [[728, 90], [970, 250]]).display();
    </script> -->
  </aside>

	<header id="masthead" class="site-header" role="banner">
    	<a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1>
      <h2 class="tagline">A Magazine of Global Arts & Politics</h2></a>
      <a class="donate" href="/donate/">Donate</a>
  </header><!-- #masthead -->

  <div id="compact-nav">
    <a href="/explore/" class="explore">Explore…</a>
    <a href="/search/" class="search">Search</a>
  </div>

  <div id="layer-nav">
    <nav class="site-nav">
      <a  href="/topic/arts-culture/">Arts & Culture</a>
      <a  href="/topic/politics/">Politics</a>
      <a  href="/topic/bodies-nature/">Bodies & Nature </a>
      <a  href="/format/lives/">Lives</a>
      <a  href="/format/fiction/">Fiction</a>
      <a  href="/format/poetry/">Poetry</a>
      <a  href="/specials/">Specials</a>
      <a  href="/explore/">More…</a>
      <div class="site-search">
      <!-- Google CSE Search Box Begins -->
        <script>
          (function() {
            var cx = '012280484850118226705:muj2ia1knco';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only resultsUrl="/search/"></gcse:searchbox-only>
      <!-- Google CSE Search Box Ends -->      
      </div>
    </nav>
  </div><!-- #layer-nav -->

      <aside class="top-stories">
            <a href="https://www.guernicamag.com/sanctuary/" class="each-top-story">
          <img width="356" height="200" src="https://www.guernicamag.com/wp-content/uploads/2017/02/paz3-copy-e1488207481336-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/02/paz3-copy-e1488207481336-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2017/02/paz3-copy-e1488207481336-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2017/02/paz3-copy-e1488207481336-768x432.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2017/02/paz3-copy-e1488207481336-1560x878.jpg 1560w, https://www.guernicamag.com/wp-content/uploads/2017/02/paz3-copy-e1488207481336-1200x675.jpg 1200w, https://www.guernicamag.com/wp-content/uploads/2017/02/paz3-copy-e1488207481336-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Sanctuary</h1>
            <span class="top-byline">By J. Malcolm Garcia</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/elif-batuman-speaking-different-languages/" class="each-top-story">
          <img width="353" height="200" src="https://www.guernicamag.com/wp-content/uploads/2017/02/elifbatuman-by-beowulf-sheehan-e1488231574523-353x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/02/elifbatuman-by-beowulf-sheehan-e1488231574523-353x200.jpg 353w, https://www.guernicamag.com/wp-content/uploads/2017/02/elifbatuman-by-beowulf-sheehan-e1488231574523-668x378.jpg 668w, https://www.guernicamag.com/wp-content/uploads/2017/02/elifbatuman-by-beowulf-sheehan-e1488231574523-768x435.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2017/02/elifbatuman-by-beowulf-sheehan-e1488231574523-1551x878.jpg 1551w, https://www.guernicamag.com/wp-content/uploads/2017/02/elifbatuman-by-beowulf-sheehan-e1488231574523-1200x679.jpg 1200w, https://www.guernicamag.com/wp-content/uploads/2017/02/elifbatuman-by-beowulf-sheehan-e1488231574523-800x453.jpg 800w" sizes="(max-width: 353px) 100vw, 353px" />          <div class="text">
            <h1>Elif Batuman: Speaking Different Languages</h1>
            <span class="top-byline">By Lauren LeBlanc</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/an-island-is-the-center-of-the-world/" class="each-top-story">
          <img width="356" height="200" src="https://www.guernicamag.com/wp-content/uploads/2017/02/glass-collector-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/02/glass-collector-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2017/02/glass-collector-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2017/02/glass-collector-768x432.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2017/02/glass-collector-1560x878.jpg 1560w, https://www.guernicamag.com/wp-content/uploads/2017/02/glass-collector-1200x675.jpg 1200w, https://www.guernicamag.com/wp-content/uploads/2017/02/glass-collector-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>An Island Is the Center of the World</h1>
            <span class="top-byline">By Catherine Carberry</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/oasis/" class="each-top-story">
          <img width="356" height="200" src="https://www.guernicamag.com/wp-content/uploads/2017/02/alchemy-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/02/alchemy-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2017/02/alchemy-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2017/02/alchemy-768x432.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2017/02/alchemy-1560x878.jpg 1560w, https://www.guernicamag.com/wp-content/uploads/2017/02/alchemy-1200x675.jpg 1200w, https://www.guernicamag.com/wp-content/uploads/2017/02/alchemy-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Oasis</h1>
            <span class="top-byline">By Beth Bachmann</span>
          </div><!-- /text -->
        </a>
          </aside>
    

 
  <div id="content" class="site-content">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    $("article").fitVids();
  });
</script>

<article>		

		
		<header class="page-header">

			<aside class="taxonomies">
				</span>
									<span class="formats"><a href="https://www.guernicamag.com/format/lives/" rel="tag">Lives</a></span>
									<span class="topics"><a href="https://www.guernicamag.com/topic/asia-oceania/" rel="tag">Asia &amp; Oceania</a><a href="https://www.guernicamag.com/topic/politics/" rel="tag">Politics</a></span>
	  	</aside>

	  	<span class="pub-date">March 20, 2017</span>
	  	
	  	<h1>Out of the Iron Closet</h1>

	  	<div class="dek">In search of acceptance, a gay Russian man seeks asylum in the United States. </div>

					<span class="byline">By <a href="https://www.guernicamag.com/author/masha-udensiva-brenner/" title="Posts by Masha Udensiva-Brenner" class="author url fn" rel="author">Masha Udensiva-Brenner</a>			</span>
			
	  	
			<aside class="social-tools">

      <a class="comments-count" href="#comments"></a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/out-of-the-iron-closet/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20Out%20of%20the%20Iron%20Closet&url=https://www.guernicamag.com/out-of-the-iron-closet/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20Out%20of%20the%20Iron%20Closet&body=Out%20of%20the%20Iron%20Closet%0D%0AGuernica%0D%0Aby%20Masha%20Udensiva-Brenner%0D%0A%0D%0AIn%20search%20of%20acceptance%2C%20a%20gay%20Russian%20man%20seeks%20asylum%20in%20the%20United%20States.%20%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/out-of-the-iron-closet/">E-mail</a>

</aside>

		</header>

<div class="flexor">
		<main id="main" class="site-main" role="main">

					<img width="800" height="450" src="https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-800x450.jpg" class="attachment-post size-post wp-post-image" alt="" srcset="https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-800x450.jpg 800w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-356x200.jpg 356w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-672x378.jpg 672w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-768x432.jpg 768w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-1560x878.jpg 1560w, https://www.guernicamag.com/wp-content/uploads/2017/02/1-asylumfinal7-1200x675.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" />								<div class="caption">
								Illustration by <a href='http://www.ipsumlorum.com/'>Winnie T. Frick</a>.								</div>
						
					<section class="body-text ">

					
						<p class="no-dropcap"><strong>March, 2015</strong></p>
<p><span class="dropcap">S</span>itting in his seat, the plane scheduled to leave JFK for Moscow, Lev noticed how nonchalantly the passengers browsed their computers and iPads, their papers, and magazines. The doors had just closed, the flight attendants were giving their safety speeches, and Lev felt himself falling into a wild panic. It was March 2015, and he had been in the US seeking asylum for nearly two years when he felt he couldn’t take it anymore—his lover, the only person he had become close to during his time in New York, had just left the US for good; he desperately missed his friends and family; and his asylum proceedings were plodding along with no end in sight. He decided to go home, where at least he could see his mother, but now, with the plane doors closed, he couldn’t breathe.</p>
<div>
<p class="m_1818456655351868219gmail-MsoNormalCxSpMiddle">He grabbed a flight attendant’s arm, and told her he had to get off.</p>
<p class="m_1818456655351868219gmail-MsoNormalCxSpMiddle">She didn&#8217;t understand, so he jumped out of his seat and ran to the front of the plane, where he approached the pilot as he entered the cabin.</p>
<p class="m_1818456655351868219gmail-MsoNormalCxSpMiddle">“I am not going to fly,” he said.</p>
<p class="m_1818456655351868219gmail-MsoNormalCxSpMiddle">The pilot looked around. “It’s not going to be easy to get you off.”</p>
<p class="m_1818456655351868219gmail-MsoNormalCxSpMiddle">Scared of causing a commotion, Lev told him to forget it and rushed back to his seat.</p>
<p class="m_1818456655351868219gmail-MsoNormalCxSpMiddle">Minutes later, both pilots found him.</p>
<p class="m_1818456655351868219gmail-MsoNormalCxSpMiddle">“Will you fly or not?” the head pilot asked.</p>
</div>
<p>“I don’t know.”</p>
<p>“Well, you have to decide.”</p>
<div class="asterisks">* * *</div>
<p class="no-dropcap"><strong>May, 2013</strong></p>
<p><span class="dropcap">T</span>hough Lev spent his first nights in New York City sleeping on a bus-stop bench near city hall and brushing his teeth at Starbucks, he maintains the experience wasn’t traumatizing. As soon as his flight from Moscow landed at Kennedy Airport in May 2013, he felt so free that nothing could have brought him down—not the fact that he spoke almost no English, nor that his living arrangements had dissolved, nor that he didn’t know a single person in the entire city. When he emerged from the A train on Fulton Street in lower Manhattan, he was in awe.</p>
<p>For three days Lev wandered the streets, gazing at the throngs of people and savoring his newfound happiness—even the sky seemed iridescent. On the fourth day, unable to bear the possibility of never seeing his mother again, he went back to the airport and, with his meager savings, bought a ticket home for the following evening. But when it came time to leave, he lost his nerve and stayed.</p>
<p>Lev, who asked me not to use his real name, first contemplated emigration to the United States in October 2012. One night that month, while at a gay club in the center of Moscow, he walked out of a bathroom to find two huge men guarding the door to the main room. The men attacked him, and when Lev fought back, a third joined in. They flung him against a wall, punching him and cutting him with something sharp. By the time they relented, Lev was covered in blood. Instead of going to a hospital, he patched himself up at home. The medics would have made him file a police report, and Russian police are notoriously unsympathetic to gay people.</p>
<p>Lev left for New York in May 2013, a month before the State Duma unanimously approved Article 6.21, a federal law banning the promotion of “propaganda of nontraditional sexual relations” to minors. Though the Russian government claims that the article, an amendment to the Russian Federation&#8217;s Law on Protecting Children From Information Harmful to their Health and Development, does not infringe on the rights of sexual minorities, the word “propaganda” is vaguely defined and anything that puts a positive spin on LGBT relationships can fall under its umbrella. Conducting LGBT support groups, distributing pamphlets on LGBT issues, writing novels with LGBT characters, and even holding hands in public can all be considered violations of the loosely worded law—books, plays, and films have been censored following its passage. Last winter, the State Duma began considering an official ban on public displays of same-sex affection.</p>
<p>Similarly homophobic anti-“propaganda” laws have existed locally in several cities and regions across Russia since 2006. The federal law effectively sanctioned nationwide antigay hysteria and deputized vigilante groups and gay baiters who routinely stalk and terrorize gay people with little consequence. Scared for their safety, Russian LGBT people like Lev fled the country in droves to Europe, to Canada, and to the United States, where the rate of Russian LGBT asylum seekers has risen dramatically. In the nine months after the law passed, these issues gained a flurry of media attention, which climaxed in the lead-up to the 2014 Sochi Olympics. Afterward, the plight of gay Russians was quickly relegated to the margins. For fear of violating the law, Russian journalists shied away from the matter—a newspaper editor in the Far East Khabarovsk region was fined for interviewing a gay teacher who was fired. US media shifted their attention to Russia’s annexation of Crimea and the ensuing conflict in Ukraine, and then to the Kremlin’s alleged interference in the US presidential election.</p>
<p>Meanwhile, in the past few years, the legalization of same-sex marriage in the US has faced a backlash from the religious right. Rallies in support of immigrant communities have accompanied a surge in Immigration and Customs Enforcement raids. And Donald Trump has installed the most anti-LGBT cabinet in recent history. Within this context, Lev and hundreds of people like him continue to scrape by in the United States, living in limbo for what could be years as they wait to hear the verdicts on their asylum applications.</p>
<div class="asterisks">* * *</div>
<p>When Lev was four, he saw a news segment where police officers ripped two gay lovers out of bed in the middle of the night. Though too young to understand the concept of homosexuality, he was gripped by the sight of one man cowering under the blankets while the other was dragged away in handcuffs.</p>
<p>Today Lev is tall and broad-shouldered with graying hair; a ruddy, youthful complexion, which he worries makes him look silly; and a kind, boyish face. He is soft-spoken and there are frequent lulls in our conversations. When I first asked him how he perceived New York before he arrived, he shrugged and said, shyly, “I didn’t really know anything about it.” Then he stared into the distance, his right foot propped on top of his left and his elbow on his knee.</p>
<p>The move to New York is not the first time Lev has had to leave his home. Born in Russia in 1978, he was raised in Kazakhstan in a small industrial city where the air was so thick with pollution he had trouble breathing. He lived with his parents and older brother in a two-room apartment on the fourth floor of a <em>khrushchyovka</em>, a low-cost five-story apartment building designed as a temporary solution to the USSR’s housing crisis during Khrushchev’s reign.</p>
<p>Being gay had been illegal in the Soviet Union since 1934, when Stalin enacted Article 121.1, which criminalized <em>muzhelozhestvo</em> (literally, “man lying with man”) with prison sentences of up to five years for consensual sex and eight for nonconsensual sex or sex with a minor. There was no law against women sleeping with women, but in practice it was highly stigmatized. Lesbianism was classified as a form of schizophrenia, and women suspected of it could be sent to the psychiatric ward, where doctors would try to administer a “cure” consisting of anti-psychotic drugs or libido suppressants.</p>
<p>As a child, Lev did not feel constrained by his sexuality. By age eight he was experimenting with his male next-door neighbor and male classmates. They acted with abandon in each other’s homes, though afterward were silent about what had transpired. In adolescence, Lev was distressed to see his former lovers settling down with girlfriends. He had no interest in women and was plagued by the fear that he never would. Suddenly uncomfortable with his body, he began covering himself when changing in the locker room. His peers noticed that he never dated girls and would taunt him, asking, for instance, if he had female genitalia. (Sometimes the same boys would later approach him for sex.) Once, in a crowded school stairwell, a classmate punched him in the face. Some teachers knew why he was being tormented, but none intervened.</p>
<p>When Lev was thirteen, the Soviet Union collapsed, and the Kazakh government began introducing discriminatory policies toward Russians and other ethnic minorities. Two years later, in 1993, the Russian Federation’s first president, Boris Yeltsin, repealed Stalin’s legislation, ending imprisonment for being gay. But since the law had rendered homosexuality virtually invisible in Russia for more than sixty years—save those rare aberrations sent to prison or the psychiatric ward—no infrastructure existed for LGBT support, tolerance, or education, not even clubs or bars where gay people could meet.</p>
<p>In the early 1990s, as the economy privatized, entrepreneurs opened gay and lesbian bars and clubs first in central Moscow and St. Petersburg and later in cities all over the country. These clubs were generally located inconspicuously, accessible through back alleyways and patrolled by security guards in order to ward off attacks. Much of Russia’s LGBT population, worried about the risks, stayed away from such establishments. “There is a lot of internal homophobia in Russia,” said a closeted gay woman from Vladivostok who spoke with me. She has lived with her girlfriend for many years and seldom ventures into her city’s gay community. “Knowing the situation, we don&#8217;t allow ourselves to be open. We don&#8217;t want to be discovered.”</p>
<div class="asterisks">* * *</div>
<p>In 1993, the year Stalin’s law was lifted, Lev’s family moved back to Russia. He was excited to leave. “I had this idea,” he told me, “that once we started a new life, I would be able to change.”</p>
<p>He and his family relocated thousands of miles away to a town of thirty thousand in the Russian north. Lev reveled in the storybook quality of his new surroundings: the onion-domed churches rising from the riverbanks, the pristine piles of snow lining the wide, quiet streets. He found a group of school friends and finally felt like he belonged. At parties, he forced himself to make out with girls, but wouldn’t go further, and his friends became uncomfortable with his abstinence.</p>
<p>One night, they pressured him into a bedroom with a girl. Instead of fooling around, Lev and the girl talked. Afterward, she told everyone that he refused to sleep with her. A friend called him a faggot, and interrogated him. Lev admitted he was gay, and the news circulated around town. Sometimes he found strange men lurking outside his front door asking for sex. One night, while he was taking a walk, a group of kids yelled gay slurs at him. When Lev yelled back, they bashed his head against a wall. The next morning, he didn’t recognize his battered face in the mirror. His vision declined dramatically, and he started to forget things.</p>
<p>At nineteen, Lev became so depressed he stopped leaving the house and started contemplating suicide. “I was completely alone,” he told me. “I knew other gay people existed somewhere very far away, somewhere I would never be able to reach.”</p>
<p>In desperation, Lev tried slitting his wrists, but he couldn’t handle the pain. When his doctor refused his request for sleeping pills, he researched other painless options—poisonous mushrooms, apricot seeds—before finding the painkiller Tramadol in his mother’s drawer. One afternoon, he took a handful and didn’t bother leaving a note. Hours later, he awoke in the kitchen. The refrigerator was dented, and he had a bump on his head. He found solace in knowing he could always try again.</p>
<p>Lev decided his only way forward was to attend university in a cosmopolitan area, where he’d meet other gay people. After being rejected from his top choice in St. Petersburg, he applied to other schools and was accepted to one in a smaller city. He did some research and saw that the local newspaper featured personal ads for gay men, so he decided to attend. Once in school, he busied himself with his studies and eventually began a closeted relationship, living together with his boyfriend. Because Russia does not have a roommate culture—it is not uncommon for generations of families to share a single apartment—their living arrangements aroused suspicion and abuse. When Lev’s boyfriend was beaten in front of their building while returning home from work late one night, they decided to move to Moscow. Soon after, his boyfriend suffered an unexpected family tragedy, and Lev had to go on alone.</p>
<p>Lev had dreamed of Moscow ever since, as a teenager, he saw a full-page advertisement for Chance, Moscow’s biggest gay club. The picture of the sea of club patrons filled his imagination, and he held onto it for years. Now that he was finally there, he visited other gay clubs, made gay friends, and fell in love again. “I had no idea so many gay people <em>existed</em>,” he said. He was thirty. He felt “like an animal released from captivity.”</p>
<div class="asterisks">* * *</div>
<p>Lev’s arrival in Moscow in May 2008 coincided with significant changes in the Kremlin. Vladimir Putin had just stepped down to honor the constitutional ban on three consecutive presidential terms. Putin had created a minor cult of personality around his presidency, and that he had not amended the constitution in order to stay in power almost came as a surprise. Instead, before stepping down, he picked Dmitry Medvedev, an uncharismatic lawyer who was the Kremlin’s chief of staff, to head the United Russia party. Given the party’s uncontested dominance in Russian politics, Medvedev was guaranteed to win the presidency, and Putin, in turn, would become his prime minister. It was widely accepted that Medvedev would become Putin’s puppet.</p>
<p>Indeed, Medvedev began his presidency by amending the Russian constitution to extend the presidential term from four to six years, presumably setting the stage for Putin’s return. And it was Prime Minister Putin, not President Medvedev, who most often addressed the nation from the plethora of state-run television channels. But Medvedev also made moves seemingly independent of Putin’s traditional conservatism and anti-Westernism: he repaired relations with the United States; initiated a domestic fight against corruption that openly implicated some of Putin’s closest allies; and, in March 2011, abstained from the vote on the UN resolution authorizing military action in Libya, though Putin had openly declared that Russia should veto it. Rumors surfaced that Medvedev might surprise everyone and run for reelection, possibly against Putin, bringing pluralism to Russian politics for the first time. A joke circulated in Moscow: “The Kremlin is divided into two camps, the Putin camp and the Medvedev camp. The question is which camp Medvedev belongs to.”</p>
<p>Such political machinations did not concern Lev. He had long become disheartened with Russian politics and, at the time, had bigger issues to worry about: a coworker at the prestigious government firm where he had worked happily for two years had seen him with his new boyfriend. His colleagues stopped acknowledging him, and his employers, who had always admired his work, slashed his pay and spent months trying to force him to resign. One day, after Lev was out sick, he returned to his desk to find that the project he was working on had been deleted from his computer. He was fired for failing to complete it.</p>
<div class="asterisks">* * *</div>
<p>In late September 2011, with the presidential elections six months away, Putin ended the ambiguity of Russia’s future by announcing that he and Medvedev would switch places: he would run for president with Medvedev running as his prime minister. Not only was Putin all but guaranteed to win the election, but also, courtesy of Medvedev’s amendment, he would be able to remain in power until 2024, at which point he would be Russia’s longest-serving leader since Stalin. The switch was not unexpected, but to see it play out so nakedly was disillusioning to many Russians.</p>
<p>Two months later, during the parliamentary elections, United Russia received barely 50 percent of the vote, down from 65 percent in 2007—a marginal victory in spite of electoral fraud. Though fraud is not unusual in Russian elections, this time social media exposed the extent of its brazenness, and in early December tens of thousands of people flooded Moscow’s streets, waving signs with slogans dubbing United Russia “the party of swindlers and thieves” and calling for a “Russia without Putin.” It was the largest protest since that accompanying the 1991 coup attempt, which led to the collapse of the Soviet Union. But it was a peaceful, even hopeful, time, and for months the government allowed the protesters to air their grievances and even gave airtime on state television to opposition figures, creating the illusion that political leaders might honor their demands.</p>
<p>Viacheslav Revin, an LGBT activist and opposition organizer who is currently seeking asylum in the US, was amazed by how easily people from across Russia’s ideological spectrum banded together, suspending their prejudices in the pursuit of a freer society. “No one cared about my sexuality,” Revin told me. “They saw that I was competent, that I didn’t have horns.”</p>
<p>But in March, Putin was reelected by a landslide. Immediately, he clamped down. On the eve of Putin’s return to office, in May, riot police invaded Bolotnaya Square, where they beat peaceful protestors with batons and detained more than four hundred people.</p>
<p>Around this time, the Russian media, the vast majority of which is state owned, fomented a wave of paranoia about the so-called “gay lobby” poised to infiltrate the country. Major news channels and talk shows bombarded the public with footage of the decadent and immoral life led in the West—footage taken chiefly from gay-pride events—and presented doomsday scenarios about the marginalization of traditional families at the hands of the LGBT population and the link between homosexuality and pedophilia. To a society whose most liberal and gay-friendly members are wary of the demonstrative nature of pride parades, such scenes were terrifying: according to a March 2015 poll conducted by the Levada Center, Russia’s most credible independent polling organization, only 2 percent of respondents definitively believe that adults have the right to engage in mutually consensual sexual relations with members of the same gender, and 35 percent definitively believe that they do not. The LGBT “problem,” which had rarely received airtime in the past, was now among the most discussed topics on Russian television.</p>
<p>As anti-gay sentiment began sweeping the country with renewed fervor, St. Petersburg passed a local version of the law banning gay “propaganda” to minors in February 2012. The Novosibirsk region enacted a similar law and petitioned the Russian Duma to make the legislation federal. In response, prominent journalist and talk-show host Dmitry Kiselyov proclaimed on Russia-1, the country’s mightiest state television channel, that fining gays for propaganda to teenagers was not enough. “They should be forbidden from donating blood and sperm,” he bellowed to a cheering studio audience, “and their hearts, in the case of an automobile accident, should be either buried or burned, as they are unfit for the continuation of <em>any</em> life.” Eighteen months later, Putin appointed Kiselyov to head Rossiya Segodnya, the Kremlin’s newly created international news agency and propaganda machine.</p>
<p>Meanwhile, Moscow&#8217;s mayor instituted a hundred-year ban on gay-pride parades. The hope that Russia could become a freer and more progressive society was quickly unraveling, and the LGBT population was a convenient scapegoat, a way to distract people from the societal problems highlighted by anti-Putin protesters.</p>
<p>&nbsp;</p>
<div class="asterisks">* * *</div>
<p>Convinced that Russia would never change, Lev did not participate in the anti-government protests. His life had taken a turn for the better: he was working at a top-tier private company where no one knew he was gay. But, in light of the media’s renewed focus on LGBT people, his colleagues were becoming increasingly vocal about their homophobia. One man, whom Lev had considered fairly educated and easygoing, said gays should be rounded up on a train and shipped out of the country.</p>
<p>In October 2012, on what had begun as a fun evening out with friends, Lev was violently attacked at a gay club in central Moscow. The incident so terrified him that he stayed away from gay establishments for months. He turned to the Internet, reading blogs about the treatment of gays in Russia, and discovered Immigration Equality, a nonprofit organization that helps LGBT internationals apply for asylum in the US.</p>
<p>Meanwhile, he continued to date online. Now that he wasn’t going to clubs, the Internet was the only way for him to meet men. One weeknight, two months after the attack at the club, he exchanged nearly one hundred emails with a potential lover. The person insisted they meet right then, and when Lev declined, the interaction grew hostile. Lev cut off communication, but within minutes he started receiving emails from his own account. The hacker referenced the previous exchange and wrote that he would find Lev, skin his hands and feet like an animal, then “fuck his face.” Lev immediately changed his password, but his inbox contained emails with personal data, including his home address. He lived in fear for a month, listening for footsteps and jumping at the slightest sounds, before moving into a new apartment.</p>
<p>In March, Lev applied for a visa to the US. He didn’t tell anyone—not even his mother, with whom he spoke almost every day.</p>
<p>&nbsp;</p>
<div class="asterisks">* * *</div>
<p>Once in New York, Lev felt relieved. He didn’t mind spending his first days on the streets and was astounded by the quantity and variety of gay clubs he came across. Soon, he found a temporary living arrangement, and spent the next weeks exploring the city. He would take the subway to random stops and walk for miles, watching tourists in Central Park and admiring the skyscrapers surrounding South Street Seaport. He also led an active dating life, meeting men on trains, on buses, and on the streets, and was amazed that he could kiss in public, though by habit he checked his surroundings for threatening onlookers. (One time in Moscow, Lev saw a man punch another just for looking at him in what he thought was a suggestive way.)</p>
<p>Each day, Lev read the classifieds in the Russian newspapers, and soon found a Brooklyn-based, Russian-owned firm in his professional white-collar industry that would hire him without papers. As soon as he saved enough money, he rented a room from an older Russian woman in Kings Highway for $450 per month. Her night job as a home attendant allowed him to bring home dates, which almost compensated for the roach infestation in his room.</p>
<p>Lev also contacted Immigration Equality, and in late June, he marched in his first gay-pride parade under the organization’s banner. The crowd around him was jubilant: news had spread that the United States Supreme Court had repealed the Defense of Marriage Act. “I couldn’t have asked for better proof that gays are treated like humans in the US,” Lev said. That same day, in Russia, the antigay-propaganda law was enacted. Lev felt elated to have escaped. His good fortune continued when, in August, Immigration Equality found representation for his asylum case at a legal clinic in a New York-based law school.</p>
<div class="asterisks">* * *</div>
<p>In September 2013, four months after his arrival in New York, Lev began his biweekly asylum-application prep sessions. His supervising attorney, whom I’ll call Eva, assigned three law students to work with him and assured them that given how forthcoming Lev had been during his intake interview, he would be an easy client to represent. But when the students first met Lev in mid-September, they found him nervous, reticent. Working with a student interpreter, they asked him questions directly from the asylum-application form. “What are you scared of?” “What were the main misfortunes you encountered?” Lev responded with one-word answers and, in some cases, silence.</p>
<p>“I could barely remember my own name,” he told me. “These people are complete strangers, and I had to lay it all out there like a presentation.”</p>
<p>As the weeks passed, Lev became more comfortable in his sessions at the law-school clinic. Between his story and statements gathered from friends, acquaintances, and colleagues, the students created a thirty-page affidavit detailing Lev’s lifelong persecution as a gay man in Russia. They also collected documents, articles, and reports about Russia’s political situation and took Lev for a psychological evaluation. In October, they filed his application—and began to wait.</p>
<p>Two months later, I met Lev in a Brooklyn café. Geopolitically, it was a turbulent time. Ukraine’s President Viktor Yanukovych had just halted plans to sign an association agreement with the European Union, which ignited a series of demonstrations in Kiev, inciting events that would lead to his ouster that winter. The world watched the developing revolution in Ukraine; on Russian television networks, it was presented as a fascist, Western-sponsored, gay conspiracy.</p>
<p>Lev did not want to discuss these developments. He was more interested in the gay “bears” he was meeting on GROWLr, a gay social-networking app, where he’d listed himself as a “cub.” “Isn’t he cute?” Lev said dreamily, showing me a photo of a dark, middle-aged man with a beach ball of a stomach. “In Russia, the gay men are too skinny.”</p>
<p>He was in good spirits. He loves winter, and outside the season’s first snow was falling. “You know,” he said, sipping hot chocolate, “it’s only after coming here that I started smiling. In Russia, I felt feral.”</p>
<p>“Feral?”</p>
<p>“Yes, feral. Like Mowgli, but gay.”</p>
<div class="asterisks">* * *</div>
<p>The average waiting period for an asylum interview is two years. But because the students working on Lev’s case were bound by the academic calendar, Eva, his attorney, petitioned the asylum office to give him an earlier hearing. In January, she learned that Lev’s interview was scheduled for March. (Due to the upsurge in applications, it is now impossible to expedite asylum hearings.)</p>
<p>The interview, in which asylum seekers make their case to a Homeland Security officer in an informal setting, can be the only factor determining whether their requests will be granted. Within two weeks, a verdict is delivered. If granted asylum, the seeker automatically becomes a permanent resident on the path to citizenship. If not, Homeland Security refers the case to US Immigration and Customs Enforcement, which argues for deportation in immigration court. Seekers in New York City have a good chance of successfully defending themselves: according to Syracuse University’s Transactional Records Access Clearinghouse (TRAC) Immigration Judge Reports, of the thirty-one judges who heard asylum cases there between 2009 and 2016, twenty-one had grant rates higher than 80 percent, and only five had grant rates lower than 66 percent. While the applicant can appeal to the circuit court if the judge issues a denial, the courts are so backlogged that the process stands to be drawn out for over a decade, leaving the seeker in a state of uncertainty for years.</p>
<p>“The system is slow,” Aaron Morris, executive director at Immigration Equality, told me. “If someone applies for asylum, we try really hard to explain that it’s going to take a really long time. Even if everything goes in your favor.”</p>
<p>Aware of the stakes, Eva and one of the students started meeting Lev for weekly prep sessions a month before the interview. (Full disclosure: I was Lev’s pro-bono interpreter during these sessions, as well as during his asylum interview.) Playing the role of asylum officer, Eva grilled Lev with questions about his affidavit. “Why did you leave your native country?” she asked.</p>
<p>Lev’s responses were underwhelming. “<em>Because</em>,” he said, “how can a person live like that?” He slouched in his seat like a bored teenager.</p>
<p>“What would happen to you if you returned?”</p>
<p>“They’d kill me.”</p>
<p>“Who would kill you?”</p>
<p>Lev shrugged.</p>
<p>As Lev suffered through the prep interviews, his boss claimed to have lost money on a big project and stopped paying him his full salary. It’s a common tactic for Russian employers in New York looking to cut labor costs: hire an illegal immigrant, pay him normal wages for a few months, then reduce his salary or stop paying him altogether, citing financial problems and promising reimbursement when debts clear. Because of his immigration status, the worker can’t quit. Without papers, Lev couldn’t find anyone to hire him.</p>
<p>Feeling stressed, Lev became even more disheartened by the reality of the asylum process. If he achieved his goal of asylum, he would be obligated to stay away from Russia until he became a citizen, a process that could take more than a decade. He had an aging mother in Russia and worried she would be unable to make the long flight to the US—assuming she could even manage the notoriously difficult process of getting a visa. Lev felt trapped; he couldn’t wait ten years to see his mom, but if he left the country, he would lose his asylum case and be banned from the US forever.</p>
<p>“It’s a long time to live in a limbo state that gives you no reassurance, that discourages any kind of permanent plans,” Morris said. “It’s hard to live here and feel safe if you know that at any minute you could be deported.”</p>
<p>Two weeks before the interview, Lev showed up to a prep session red-faced and withdrawn. Eva asked her first question, and Lev’s eyes started to water.</p>
<p>“I want to go home,” he said. “I like it here, but it isn’t <em>mine</em>.”</p>
<div class="asterisks">* * *</div>
<p>As the friendly looking officers entered the waiting area of the New York Asylum Office in Rosedale, Queens, to call in asylum seekers, Lev felt hopeful about his first official interaction with the United States government. After an hour, a young officer in a shiny peach shirt and patterned orange tie called Lev’s name and led us down a seemingly endless corridor of office doors for the interview.</p>
<p>The prep sessions clearly paid off. When the officer asked Lev why he left Russia, Lev responded clearly and in great detail. But the officer, who sat in front of his computer screen, typing with one hand and frequently asking Lev to slow down, seemed skeptical of Lev’s credibility.</p>
<p>“When did you first realize that you were gay?” he asked Lev.</p>
<p>Lev thought for a moment, then told him it was when he started dressing up in the clothing of a life-sized doll at school, around age four or five.</p>
<p>The officer narrowed his eyes at Lev. “I’m confused. Because it says here in your written <em>statement</em> that you realized you were gay when you were <em>eight</em>.”</p>
<p>Lev looked through the window; the officer’s peach shirt and orange tie were making him dizzy. “I had my first sexual experience at eight. But in hindsight, I knew much earlier, when I started dressing up in doll’s clothing.”</p>
<p>The officer was unconvinced. “I see a lot of inconsistencies,” he said.</p>
<p>Eva, who was not supposed to speak unless she felt her client was enduring unfair treatment, said, “Sir, I don’t see any inconsistencies.”</p>
<p>The officer raised a silencing hand.</p>
<p>The rest of the interview, which lasted three hours, proceeded similarly. If Lev forgot an exact date, the officer noted as much. His unanticipated harshness made Lev nervous and vulnerable to mistakes about details he knew flawlessly.</p>
<p>At the end, when attorneys are allowed to speak, Eva asked the officer to consider that these were traumatic moments for Lev, and that remembering is difficult for him because of the head injury he’d sustained during a beating.</p>
<p>The officer nodded and walked everyone out of the room.</p>
<p>Afterward, Eva was optimistic, and told Lev that the officer’s fixation on the little details suggested that he believed Lev’s story was grounds for asylum. “He just wants to make sure the story is true,” she said.</p>
<p>Two weeks later, Lev took a two-hour subway ride back to the asylum office. There, he received a letter informing him that, due to discrepancies between his written statement and the interview, the officer did not believe he was qualified for asylum and had referred him to court.</p>
<p><strong> </strong></p>
<div class="asterisks">* * *</div>
<p>Lev was distraught. Again he considered leaving, but Russia had recently invaded Crimea and the situation there was unstable, with nationalism and anti-Western and -gay sentiments still on the rise. Spring became summer. Lev got working papers, for which he became eligible 180 days after submitting his asylum application, and landed a job with a different Russian-run firm in his field. His pay allowed him to get his own three-room basement apartment, which he furnished with new Ikea furniture. He soon realized, however, that his landlords, a middle-aged Russian couple living above, were overcharging for the unit, which sits on a desolate block next to the Belt Parkway. The husband went out drinking almost every night and frequently fought with his wife, whom Lev overheard chastising her spouse for renting to a gay man. Lev wanted to get away from Russians, but he knew he first had to improve his English. He began watching Hollywood movies and teaching himself grammar and vocabulary. He covered his apartment with Post-it notes, and within weeks he found himself much better at understanding basic conversations.</p>
<p>“I love listening to the English language,” he told me. “I just sit there and let it crash over me, like a wave.”</p>
<p>One night in late September, while walking on Brighton Beach, Lev met an Armenian man from Georgia seeking asylum on the grounds of ethnic persecution. They sat on the sand, talking and watching the lights reflect off the water, and eventually ended up kissing. The man claimed it was his first homosexual encounter—he had a wife and children waiting back home. Lev, in turn, decided to tell the man that he was bisexual and closeted. They began a love affair, and the man, an unemployed car mechanic, moved into Lev’s apartment. Lev kept the house tidy and learned to cook the man’s favorite Georgian meals. Happiness so overtook him that he was nearly unfazed to learn, weeks later, that his asylum court hearing was not scheduled for another two and a half years.</p>
<p>Five months after he moved in, Lev’s new boyfriend, longing for a steady job and missing his family, decided to drop his asylum case and return to Georgia. He asked Lev to join him, promising to help him find work and a living arrangement, and to spend half his time with Lev under pretenses of business travel. Lev considered it, but the risks of moving to another country where he knew no one and did not speak the language were too great. The man left that March.</p>
<p>Depressed to find himself alone once again, and devastated by the idea of waiting another two years for his hearing, Lev decided to return to Russia. He knew the dangers he would face in Moscow, where the political situation had deteriorated so badly that Boris Nemtsov, a famous Russian politician and opposition leader, had recently been murdered in front of the Kremlin. But would life be any better if he stayed in the US, where he was lonely and paralyzed by his undocumented status? He continued to talk and text with his boyfriend in Georgia every day. In Russia, at least, Lev would be closer to him. Maybe he would even move to be with him one day.</p>
<p>Within two weeks of his boyfriend leaving, Lev bought a plane ticket to Moscow, gave notice to his landlord and his employer, who begged him not to go, and donated his newly acquired furniture to a young woman he worked with. On a snowy day in late March, he grabbed his remaining possessions, which fit into a backpack, and took the subway to Kennedy Airport.</p>
<p>The moment he arrived, he began to doubt his decision. Leaving was crazy, but, at this point, what could he do? He had no job, no apartment, and no furniture. He passed through security, and boarded the plane.</p>
<p>Once seated, the world seemed to close in around him, and he grabbed the flight attendant and told her he did not want to leave.</p>
<p>When the pilots finally came to his seat and told him he had to decide, Lev gave it a moment of thought. “I’m not going anywhere,” he said, and he followed the men from the plane all the way down the long Jetway to the arrival gate, where he saw the sky through the huge airport window and finally relaxed.</p>
<p><em>I’m staying in America</em>! he thought.<em> Here at least I don’t have to feel ashamed of being a faggot</em>.</p>
<div class="asterisks">* * *</div>
<p>Soon after the incident, Lev got back on his feet. He crashed with a friend until he found an apartment and quickly found a job, this time at a non-Russian company with decent pay and benefits. He hasn’t questioned his decision to seek asylum.</p>
<p>As he awaits his hearing, he remains indifferent to the political situation unfolding in the United States. “It’s never going to get as bad for me here as it was in Russia,” he told me, walking through the brownstone-lined streets of Fort Greene, Brooklyn, on an unseasonably warm Saturday just days before Donald Trump’s inauguration. “The people’s mentality is different.”</p>
<p>Among Russian LGBT asylum seekers, there are many who welcome the new administration. “The number of people who support Trump is bigger than you can imagine,” Lyosha Gorshkov, a current asylum seeker and co-president of RUSA-LGBT, an organization for Russian-speaking LGBT individuals in the US, explained. “They share his Islamophobic ideas, imagining themselves to belong to a ‘privileged’ stratum of white people. They can’t see themselves through the anti-immigration lens, strongly believing in their immunity as ‘legal’ aliens who entered the US on tourist visas.”</p>
<p>Others are panicking. Within minutes of taking office, the Trump administration removed the LGBT-rights page from the White House website. “We keep generating positive thoughts, and encouraging people to resist the pessimism,” Gorshkov said. “It’s not an easy task to assure asylum seekers that it isn’t Russia, that the laws here are different as well as the political system [and] the decision-making process.”</p>
<p>Trump’s election has not discouraged asylum applications from LGBT seekers. Aaron Morris of Immigration Equality says his organization’s website saw its highest-ever number of visitors the day after the election, and since then has seen a 30 percent increase in web inquiries. Russia remains one of Immigration Equality’s clients’ top three countries of origin.</p>
<p>Morris is uncertain of how the new administration might affect the plight of LGBT asylum seekers in the US. The asylum program originates from decades-old international treaties that became statutes through Congress, making it impossible for a new president to eliminate the asylum system altogether. However, President Trump has already made some bold and unprecedented changes to US immigration policy. Within a week of taking office, he signed an executive order banning travel from seven majority-Muslim countries, revoking at least sixty thousand visas and temporarily banning entry to refugees. The embattled executive order has been subject to legal challenges and a revision from the White House. “The president has a great deal of say about how the asylum system operates,” Morris explained over email. “Mr. Trump may well make it much harder to obtain asylum, or he may delay asylum cases even more. At the same time, it may also be that the new administration does not change asylum at all.”</p>
<p>Lev no longer misses Russia, and he does not know what he would do if he were denied asylum. He has become accustomed to the rhythms of New York City, and feels disconnected from his friends in Moscow. The friend he does keep in touch with regularly—a man who used to be bubbly, social, and open about his sexuality—has become withdrawn and depressed. He has not only stopped going to gay clubs, but is also avoiding online dating websites for fear he will be baited by ultranationalists and attacked, or even killed.</p>
<p>“I feel at home here now. I finally feel like myself,” Lev told me, running his thumb over the rim of a beer glass at a small dive bar we stepped into after our walk. He shuddered at the thought of having to return. “It would be a nightmare.”</p>
			

					<aside class="social-tools">

      <a class="comments-count" href="#comments"></a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/out-of-the-iron-closet/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20Out%20of%20the%20Iron%20Closet&url=https://www.guernicamag.com/out-of-the-iron-closet/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20Out%20of%20the%20Iron%20Closet&body=Out%20of%20the%20Iron%20Closet%0D%0AGuernica%0D%0Aby%20Masha%20Udensiva-Brenner%0D%0A%0D%0AIn%20search%20of%20acceptance%2C%20a%20gay%20Russian%20man%20seeks%20asylum%20in%20the%20United%20States.%20%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/out-of-the-iron-closet/">E-mail</a>

</aside>

					</section>	

										

					<div class="credits">
						<div class="co-author-wrap co-author-number-1">								<div class="author-meta">
																	<div class="author-text">
									<a href="https://www.guernicamag.com/author/masha-udensiva-brenner/"><h1 class="co-author-display-name">Masha Udensiva-Brenner</h1></a>											<div class="author-bio">
											Masha Udensiva-Brenner is a writer, editor, and translator living in Brooklyn. Her work has appeared in Anderbo, Narrative, New Republic, and Tablet, among others. She is a founder and former editor of <a href="http://constructionlitmag.com/">Construction Magazine</a>. She recently started tweeting @MashaUBrenner											</div> 
																				</div><!-- / author-text -->
										</div><!-- / author-meta -->
									</div><!-- / each co-author -->
					</div>	<!-- /.credits -->

	    <footer class="related-posts footer-related-posts">
	      <h1>Read Next</h1>
	      
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10938" data-post-type="none" ><a href="https://www.guernicamag.com/genevieve_walker_keith_haring/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2012/03/haring-150x150.jpeg" alt="Genevieve Walker: “Keith Haring: 1978-1982”" width="150" height="150" /></a><a href="https://www.guernicamag.com/genevieve_walker_keith_haring/" class="wp_rp_title">Genevieve Walker: “Keith Haring: 1978-1982”</a></li><li data-position="1" data-poid="in-70924" data-post-type="none" ><a href="https://www.guernicamag.com/shattered/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2015/04/NEisenman_Untitled_2011_YellowTears_feature-150x150.jpg" alt="Shattered" width="150" height="150" /></a><a href="https://www.guernicamag.com/shattered/" class="wp_rp_title">Shattered</a></li><li data-position="2" data-poid="in-57929" data-post-type="none" ><a href="https://www.guernicamag.com/the-chemistry-of-an-echo/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2014/03/KatieMarshall377-150x150.jpg" alt="The Chemistry of an Echo" width="150" height="150" /></a><a href="https://www.guernicamag.com/the-chemistry-of-an-echo/" class="wp_rp_title">The Chemistry of an Echo</a></li><li data-position="3" data-poid="in-84632" data-post-type="none" ><a href="https://www.guernicamag.com/rowan-hisayo-buchanan-in-between-stations/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2016/06/9050067256_fd090d6245_z-150x150.jpg" alt="In Between Stations" width="150" height="150" /></a><a href="https://www.guernicamag.com/rowan-hisayo-buchanan-in-between-stations/" class="wp_rp_title">In Between Stations</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
	    </footer> 

			<!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Subscribe to the <i>Guernica</i> newsletter.</label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


		  
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/out-of-the-iron-closet/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.guernicamag.com/wp-comments-post.php?wpe-comment-post=guernica" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of follow-up comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03e5d8e0c7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			

		</main><!-- #main -->

		
<aside id="sidebar-main">

  <!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Get the latest from <i>Guernica</i></label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


      <div class="related-posts sidebar-related-posts">
      <h1>Related Stories</h1>
      
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10938" data-post-type="none" ><a href="https://www.guernicamag.com/genevieve_walker_keith_haring/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2012/03/haring-150x150.jpeg" alt="Genevieve Walker: “Keith Haring: 1978-1982”" width="150" height="150" /></a><a href="https://www.guernicamag.com/genevieve_walker_keith_haring/" class="wp_rp_title">Genevieve Walker: “Keith Haring: 1978-1982”</a></li><li data-position="1" data-poid="in-70924" data-post-type="none" ><a href="https://www.guernicamag.com/shattered/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2015/04/NEisenman_Untitled_2011_YellowTears_feature-150x150.jpg" alt="Shattered" width="150" height="150" /></a><a href="https://www.guernicamag.com/shattered/" class="wp_rp_title">Shattered</a></li><li data-position="2" data-poid="in-57929" data-post-type="none" ><a href="https://www.guernicamag.com/the-chemistry-of-an-echo/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2014/03/KatieMarshall377-150x150.jpg" alt="The Chemistry of an Echo" width="150" height="150" /></a><a href="https://www.guernicamag.com/the-chemistry-of-an-echo/" class="wp_rp_title">The Chemistry of an Echo</a></li><li data-position="3" data-poid="in-84632" data-post-type="none" ><a href="https://www.guernicamag.com/rowan-hisayo-buchanan-in-between-stations/" class="wp_rp_thumbnail"><img src="https://www.guernicamag.com/wp-content/uploads/2016/06/9050067256_fd090d6245_z-150x150.jpg" alt="In Between Stations" width="150" height="150" /></a><a href="https://www.guernicamag.com/rowan-hisayo-buchanan-in-between-stations/" class="wp_rp_title">In Between Stations</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
    </div>
  
  <div class="sidebar-widgets">
  	<section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- dummy widget so the sidebar works --></div>
		</section>  </div>

  <div class="sidebar-ad">

<script type="text/javascript" language="JavaScript">

  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'litbreaker'; aj_adspot = '517991'; aj_page = '0'; aj_dim ='514841,514840'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

  </div>

</aside><!-- #sidebar-main -->

		</div><!-- flexor -->

		</article>

				

	</div><!-- #content -->

	<footer id="site-footer" class="site-footer" role="contentinfo">

    <a class="donate" href="/donate/">Donate</a>

		<nav>
      <a href="/about/">About</a>
      <a href="/about/contact">Contact</a>
      <a href="https://squareup.com/store/guernica-inc">Shop</a>
      <a href="/about/submissions/">Submissions</a>
      <a href="/about/events/">Events</a>
      <a href="/about/advertise/">Advertise</a>
		</nav>

    <div class="footer-col"> 
      <a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1></a>
      <p><i>Guernica</i> is a non-profit magazine dedicated to global art and politics, published online since 2004. With contributors from every continent and at every stage of their careers, we are a home for singular voices, incisive ideas, and critical questions.</p>
		
		

<p class="books-affiliate">A Los Angeles Review of Books Affiliate</p>



			

    </div> 

    <div class="copyright">&copy;&nbsp;2004-2017&nbsp;<i>Guernica</i>. All&nbsp;Rights&nbsp;Reserved.</div> 

	</footer><!-- /#site-footer -->

</div><!-- #page -->

<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"0","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/side-matter/js/side-matter.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/themes/guernica-2016/js/navigation.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/themes/guernica-2016/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.php?step=120&#038;speed=800'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-includes/js/wp-embed.min.js'></script>


<script>
// smoosh header when it hits the top
  jQuery(document).ready(function($){
    var stickyHeader = $('#layer-nav').offset().top;
    $(window).scroll(function() {  
        if ($(window).scrollTop() > stickyHeader) {
            $('#masthead').addClass('smooshed');
            $('#layer-nav').addClass('smooshed');
        }
        else {
            $('#masthead').removeClass('smooshed');
            $('#layer-nav').removeClass('smooshed');
        }  
    });
  });
</script>



</body>
</html>



