<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-16x16.png" sizes="16x16" />
<meta name="application-name" content="Guernica Magazine"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=5;cycle=1" />

  <meta property="fb:app_id" content="1666471310330147">
  <meta property="og:site_name" content="Guernica">
 <meta property="og:url" content="https://www.guernicamag.com/tikkun_olam_repairing_the_worl/">
          <meta name="twitter:card" content="summary_large_image">
    <meta property="og:title" content="<em>Tikkun Olam</em>, Repairing the World">
    <meta name="twitter:site" content="@GuernicaMag">
    <meta name="twitter:image" content="https://www.guernicamag.com/wp-content/uploads/2009/02/tikkun_olam_repairing_the_worl.jpeg">
     	<meta property="og:type" content="article">
    <meta property="og:image" content="https://www.guernicamag.com/wp-content/uploads/2009/02/tikkun_olam_repairing_the_worl.jpeg">

 <meta property="og:description" content="A Muslim and a Jewish firebrand challenge their respective religions to embrace doubt, democracy, and openness.

">

    <meta property="article:published_time" content="2009-02-15T22:10:29-0500">
    <meta property="article:modified_time" content="2012-03-27T15:12:55-0400">
  

<title>Tikkun Olam, Repairing the World &#8211; Guernica</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Feed" href="https://www.guernicamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Comments Feed" href="https://www.guernicamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Tikkun Olam, Repairing the World Comments Feed" href="https://www.guernicamag.com/tikkun_olam_repairing_the_worl/feed/" />
<link rel='stylesheet' id='side-matter-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/css/side-matter.css' type='text/css' media='all' />
<link rel='stylesheet' id='guernica-style-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fman-addition-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/fman/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.guernicamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guernicamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guernicamag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Philip C. Winslow: Weapons of War in Gaza: Israel and International Law' href='https://www.guernicamag.com/philip_c_winslow_weapons_of_wa/' />
<link rel='next' title='Wikileaks: Latest Afghan Death Data' href='https://www.guernicamag.com/wikileaks_latest_afghan_death/' />
<link rel="canonical" href="https://www.guernicamag.com/tikkun_olam_repairing_the_worl/" />
<link rel='shortlink' href='https://www.guernicamag.com/?p=4314' />
<link rel="alternate" type="application/json+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Ftikkun_olam_repairing_the_worl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Ftikkun_olam_repairing_the_worl%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.guernicamag.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '4314';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%3Cem%3ETikkun+Olam%3C%2Fem%3E%2C+Repairing+the+World';
	window._wp_rp_post_tags = ['islam', 'judaism', 'manji', 'bronfman', 'edgar+bronfman', 'irshad+manji', 'interviews', 'israel', 'write', 'religion', 'alcohol', 'york', 'osama', 'krauss', 'lesbian', 'hair', 'islam', 'faith', 'canadian', 'muslim', 'jewish', 'univers'];
	window._wp_rp_promoted_content = true;
</script>

<script>window.twttr = (function(d, s, id) {
  // twitter js from https://dev.twitter.com/web/javascript/loading
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
// Google Analytics
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-163927-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

</head>

<body class="post-template-default single single-post postid-4314 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1666471310330147";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="page" class="site">

  <aside id="header-ad">

<script type="text/javascript">
if (window.innerWidth <= 600) {
var aj_dim = 514841;
} else if (window.innerWidth >= 1100) {
var aj_dim = 514838;
} else {
var aj_dim = 514839;
};
aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'litbreaker'; aj_adspot = '519072'; aj_page = '0'; aj_ch = ''; aj_kw = '';
aj_pv = true; aj_click = '';
</script>
<script type="text/javascript" src="https://img.nui.media/banners/ajtg.js"></script>
  </aside>

	<header id="masthead" class="site-header" role="banner">
    	<a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1>
      <h2 class="tagline">A Magazine of Global Arts & Politics</h2></a>
      <a class="donate" href="/donate/">Donate</a>
  </header><!-- #masthead -->

  <div id="compact-nav">
    <a href="/explore/" class="explore">Explore…</a>
    <a href="/search/" class="search">Search</a>
  </div>

  <div id="layer-nav">
    <nav class="site-nav">
      <a  href="/topic/arts-culture/">Arts & Culture</a>
      <a  href="/topic/politics/">Politics</a>
      <a  href="/topic/bodies-nature/">Bodies & Nature </a>
      <a  href="/format/lives/">Lives</a>
      <a  href="/format/fiction/">Fiction</a>
      <a  href="/format/poetry/">Poetry</a>
      <a  href="/specials/">Specials</a>
      <a  href="/explore/">More…</a>
      <div class="site-search">
      <!-- Google CSE Search Box Begins -->
        <script>
          (function() {
            var cx = '012280484850118226705:muj2ia1knco';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only resultsUrl="/search/"></gcse:searchbox-only>
      <!-- Google CSE Search Box Ends -->
      </div>
    </nav>
  </div><!-- #layer-nav -->

      <aside class="top-stories">
            <a href="https://www.guernicamag.com/nina-simone-in-liberia/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-1560x878.jpg 1560w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-1200x675.jpg 1200w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-800x450.jpg 800w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-240x135.jpg 240w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/image2-180x100.jpg 180w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Nina Simone in Liberia</h1>
            <span class="top-byline">By Katherina Grace Thomas</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/clementine/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-1560x878.jpg 1560w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-1200x675.jpg 1200w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-800x450.jpg 800w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-240x135.jpg 240w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/guernica-clementine-180x100.jpg 180w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Clementine</h1>
            <span class="top-byline">By Jacob Kaplan</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/the-greater-grater-divide/" class="each-top-story">
          <img width="301" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/4-raida-adon-strangeness-301x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/4-raida-adon-strangeness-301x200.jpg 301w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/4-raida-adon-strangeness-568x378.jpg 568w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/4-raida-adon-strangeness-768x511.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/4-raida-adon-strangeness-800x532.jpg 800w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/4-raida-adon-strangeness.jpg 1064w" sizes="(max-width: 301px) 100vw, 301px" />          <div class="text">
            <h1>The Greater (Grater) Divide</h1>
            <span class="top-byline">By Roslyn Bernstein</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/the-seedcake-kiss/" class="each-top-story">
          <img width="267" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/56322437_3ce75e669c_b-267x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/56322437_3ce75e669c_b-267x200.jpg 267w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/56322437_3ce75e669c_b-504x378.jpg 504w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/56322437_3ce75e669c_b-768x576.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/56322437_3ce75e669c_b-800x600.jpg 800w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/56322437_3ce75e669c_b.jpg 1024w" sizes="(max-width: 267px) 100vw, 267px" />          <div class="text">
            <h1>The Seedcake Kiss</h1>
            <span class="top-byline">By Gabe Habash</span>
          </div><!-- /text -->
        </a>
          </aside>
   
  <div id="content" class="site-content">

<article>

		
		<header class="page-header">

			<aside class="taxonomies">
				</span>
				</span>
				</span>
	  	</aside>

	  	<span class="pub-date">February 15, 2009</span>

	  	<h1><em>Tikkun Olam</em>, Repairing the World</h1>

	  	<div class="dek">A Muslim and a Jewish firebrand challenge their respective religions to embrace doubt, democracy, and openness.

</div>

		<div class="kludge"></div>
			<aside class="social-tools">

      <a class="comments-count" href="#comments">1</a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/tikkun_olam_repairing_the_worl/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20%3Cem%3ETikkun%20Olam%3C%2Fem%3E%2C%20Repairing%20the%20World&url=https://www.guernicamag.com/tikkun_olam_repairing_the_worl/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20%3Cem%3ETikkun%20Olam%3C%2Fem%3E%2C%20Repairing%20the%20World&body=%3Cem%3ETikkun%20Olam%3C%2Fem%3E%2C%20Repairing%20the%20World%0D%0AGuernica%0D%0Aby%20Abby%20Margulies%0D%0A%0D%0AA%20Muslim%20and%20a%20Jewish%20firebrand%20challenge%20their%20respective%20religions%20to%20embrace%20doubt%2C%20democracy%2C%20and%20openness.%0D%0A%0D%0A%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/tikkun_olam_repairing_the_worl/">E-mail</a>

</aside>

		</header>

<div class="flexor">
		<main id="main" class="site-main" role="main">

					<img width="60" height="60" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2009/02/tikkun_olam_repairing_the_worl.jpeg" class="attachment-post size-post wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2009/02/tikkun_olam_repairing_the_worl.jpeg 60w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2009/02/tikkun_olam_repairing_the_worl-32x32.jpeg 32w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2009/02/tikkun_olam_repairing_the_worl-50x50.jpeg 50w" sizes="(max-width: 60px) 100vw, 60px" />
					<section class="body-text ">

					
						<p><em>A Muslim and a Jewish firebrand challenge their respective religions to embrace doubt, democracy, and openness.</em></p>
<p>Irshad Manji directs the Moral Courage Project—the “speak-truth-to-power-people” she likes to call it—at New York University. She is the author of <a href="http://www.amazon.com/gp/product/0312327005?ie=UTF8&amp;tag=gueamagofarta-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0312327005" target="new">The Trouble with Islam Today: A Muslim&#8217;s Call for Reform in Her Faith</a><img style="border: none !important; margin: 0px !important;" src="http://www.assoc-amazon.com/e/ir?t=gueamagofarta-20&amp;l=as2&amp;o=1&amp;a=0312327005" alt="" width="1" height="1" border="0" /> and producer of the PBS documentary <em>Faith Without Fear</em>. A known critic of orthodox Islam, she is not an unbeliever. “As a Canadian Muslim,” Clifford Krauss writes in the <em>New York Times</em>, “Manji never eats pork, never drinks alcohol, and regularly reads the Koran. Otherwise she is Osama bin Laden’s worst nightmare. &#8230;Ms. Manji, a lesbian intellectual with spiky hair and a sharp tongue, is an outspoken television journalist who admires Israel and applauds the American overthrow of Saddam Hussein.”</p>
<p><em>The Trouble with Islam Today</em>, Manji writes, is “about why my faith community needs to come to terms with the diversity of ideas, beliefs, and people in our universe, and why non-Muslims have a pivotal role in helping us get there. &#8230;That doesn’t mean I refuse to be a Muslim, it simply means I refuse to join an army of automatons in the name of Allah.” For her candor, Manji has been graced with numerous death threats, and—as a result—she lives within the confines of a strict security regimen that includes bullet-proof glass in the windows of her home.</p>
<p>Edgar Miles Bronfman is another story. Bronfman is a Jewish businessman from one of the world&#8217;s most influential families; for twenty-three years he was president, treasurer, and director of Distillers Corporation-Seagram’s Ltd. Bronfman earned, as president of the World Jewish Congress from 1981 until 2007, international acclaim for having spurred the Congress to its preeminence among world Jewish organizations today—with campaigns to free Soviet Jewry, expose the Nazi past of Austrian President Kurt Waldheim, and to compensate victims of the Holocaust and their heirs.</p>
<p>In <a href="http://www.amazon.com/gp/product/0312377924?ie=UTF8&amp;tag=gueamagofarta-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0312377924" target="new">Hope, Not Fear: A Path to Jewish Renaissance,</a><img style="border: none !important; margin: 0px !important;" src="http://www.assoc-amazon.com/e/ir?t=gueamagofarta-20&amp;l=as2&amp;o=1&amp;a=0312377924" alt="" width="1" height="1" border="0" />which appeared last fall and was co-written with Beth Zasloff, Bronfman urges American Jews “to build, not fight. We need to celebrate the joy in Judaism, even as we recognize our responsibility to alleviate suffering and to help heal a broken world.” In a conversation with his co-author, he had this to say about Jewish intermarriage: “Instead of trying to force [Jews] to fall out of love with someone, let us try to help them fall in love with Judaism.”</p>
<p>If the similarities between Manji—a young, Muslim lesbian “refusenik” with spikey hair—and Bronfman—an octogenarian Jewish businessman—are not immediately apparent above, Manji herself fleshes them out in her introduction to the conversation that follows. Recorded live at Cooper Union in October 2008, the conversation was sponsored by the Moral Courage Project and The Research Center for Leadership in Action at NYU, and the Selma Ruben Distinguished Lecture Series at the Bronfman Center.</p>
<p><img class="adfloatL" src="https://guernica-wpengine.netdna-ssl.com/incl/img/upl/2009/02/oct29m250pix.jpg" alt="oct29m250pix.jpg" width="250" height="250" align="left" /><strong>Irshad Manji: </strong>Now for the main event, a conversation between what I would call “happy heretics,” me and Edgar M. Bronfman. Now you may not know all the similarities between me and Edgar, so let me just give you a slice. For starters, Edgar and I share Canadian roots, eh. And yet, for each of us, “I love New York” is not just a slogan, it’s a creed. Edgar is Jewish. I’m Muslim-ish. (laughter) Edgar and his co-author Beth Zasloff have written a new book, <em>Hope, Not Fear: A Path to Jewish Renaissance</em>. Well, I’ve recently come out with a PBS documentary called <em>Faith Without Fear</em>, based on my own book about the need for Muslims to reform ourselves. Edgar, as I think you know, values critical thinking. So do I. In their book, Edgar and Beth write, “Instead of trying to pass off Jewish life created by their parents, their grandparents, and their great-grandparents, let’s give youth the opportunity to make Jewish life anew.” Those words reminded me of what the Koran itself, Islam’s own scripture, tells us, “Don’t follow the ways of your forefathers.”</p>
<p>Edgar and Beth go on to write, “Engage instead of preach, inspiring young people to learn more rather than telling them exactly what they must believe.” Which brings to mind that the Koran contains three times as many verses calling on Muslims to think and analyze and reflect, instead of verses that only tell us what is absolutely right or wrong. It’s just one of the many reasons I, too, love questions. Edgar is controversial in his religious community. And that’s where the similarities between us end. (laughter) I’m so glad you got that one. I wasn’t sure if that was known. Actually, those of you who know about my own efforts to update Islamic practices already appreciate that Edgar and I have a lot to talk about this evening. Which brings me to one final point before we get officially under way. In our conversation that follows, I’m serving a dual purpose. Yes, I’m interviewing Edgar. But I’m also in dialogue with him, providing insights from a Muslim lens. Notice how I said “a Muslim lens,” not “<em>the</em> Muslim lens.” There is no such thing as one Muslim perspective and even if there were, God knows, I wouldn’t be the one representing it. What it all means is that I’ll be speaking a lot more than an ordinary interviewer would. But this is no ordinary interview. So fellow students of moral courage, please welcome the extraordinary Edgar M. Bronfman.</p>
<p>Edgar, before you sit, would you just stand and present yourself to the audience? (Edgar is wearing a shirt that reads, “Who is Edgar Bronfman?”) And because the Bronfman Center is so darn inclusive… (Manji holds up a shirt that reads, “Who is Irshad Manji?”)</p>
<p>(They sit.)</p>
<p><strong>Irshad Manji</strong>: Welcome.</p>
<p><strong>Edgar Bronfman</strong>: Thank you.</p>
<p><strong>Irshad Manji</strong>: Who is Edgar Bronfman? I read that on a t-shirt somewhere and thought it would be a great question with which to begin.</p>
<p><strong>Edgar Bronfman</strong>: You have to tell me.</p>
<p><strong>Irshad Manji</strong>: Evidently.</p>
<p><strong>Edgar Bronfman</strong>: That’s not a good question.</p>
<p><strong>Irshad Manji</strong>: Really?</p>
<p><strong>Edgar Bronfman</strong>: Not for me.</p>
<p><strong>Irshad Manji</strong>: Because?</p>
<p><strong>Edgar Bronfman</strong>: Well, because I’m too modest.</p>
<p><strong>Irshad Manji</strong>: You’re too what?</p>
<p><strong>Edgar Bronfman</strong>: Modest. I don’t like talking about myself.</p>
<p><strong>Irshad Manji</strong>: Oh, okay, but we’re here actually to sort of investigate your thinking on all kinds of issues, so just get a little more comfortable talking about yourself. Alright, let me ask you this then, Edgar: how do you feel about the fact that I described you as a “happy heretic?”</p>
<p><strong>Edgar Bronfman</strong>: Happy heretic?</p>
<p><strong>Irshad Manji</strong>: Yeah.</p>
<p><strong>Edgar Bronfman</strong>: That’s pretty good, I like that.</p>
<p><strong>Irshad Manji</strong>: Why? Why aren’t you turned off by the word “heretic”?</p>
<p><strong>Edgar Bronfman</strong>: Well, I think the word “heretic” comes from the Greek. I think it just means “other”… I don’t think it’s as bad as people thought when they burned people at the stake and all that kind of stuff, and I’m trying to change mindsets. And I think that’s probably pretty heretical in the world in which I grew up. The most important part, though, is not the heretic part, it’s the happy part.</p>
<p><strong>Irshad Manji</strong>: (laughs) Well, why is that so much more important to you?</p>
<p><strong>Edgar Bronfman</strong>: Because if I weren’t happy doing what I’m doing, it’d be awful. I mean, why would I do it then?</p>
<p><strong>Irshad Manji</strong>: Right. So you really are a happy heretic.</p>
<p><strong>Edgar Bronfman</strong>: Yeah.</p>
<p><strong>Irshad Manji</strong>: I love the fact that you point out that “heresy” the word actually has its roots in Greek. In your book, you and Beth point out that this word heresy comes from the Greek word for choice. And you clearly favor choice over comfortable certitudes. So here’s my question, Edgar, given that certitude feels so much better than questions to a whole lot of people—why do you favor questions?</p>
<blockquote class="legacy-pullquote"><p>I don’t think Judaism is faith-based. It’s text-based. And I can be a perfectly good Jew in all senses of the word and not necessarily believe in the God of the Old Testament.</p></blockquote>
<p><strong>Edgar Bronfman</strong>: Why do I&#8230;?</p>
<p><strong>Irshad Manji</strong>: Why do you <em>like</em> questions? Why do you <em>favor</em> questions?</p>
<p><strong>Edgar Bronfman</strong>: You can’t learn if you don’t ask questions. And the very basis of the Talmud teaches us to ask questions. By asking questions, it means you’re allowed to doubt. And I doubt a lot of things. I don’t believe in the God of the Old Testament, though I do think that there may be a higher power up there somewhere that’s keeping things going. That’s sort of my monodian view of God… that it’s so unbelievable that we humans with our low intelligence can’t possibly figure it out, so don’t bother. And, you know, I think it’s important to like what you’re doing.</p>
<p><strong>Irshad Manji</strong>: Well, this word “doubt,” again, comes with a lot of negative baggage for so many people, not the least of whom includes my own people, Muslims. I pointed out in my opening remarks that there are so many similarities between us, and in our aspirations for our respective religions, but there is a big difference as well. And the difference, among the big differences, is that you still belong to a religion that in many circles values doubt. In my religion, there was a time when we did value doubt, and in contemporary practice even for moderate Muslims, doubt is seen as dirty. Can questions be healthy for faith?</p>
<p><strong>Edgar Bronfman</strong>: Oh, I think <em>not</em> questioning is <em>un</em>healthy. I think questioning is very healthy.</p>
<p><strong>Irshad Manji</strong>: For faith, to retain faith, even to strengthen it?</p>
<p><img class="adfloatR" src="https://guernica-wpengine.netdna-ssl.com/incl/img/upl/2009/02/oct29f250pix.jpg" alt="oct29f250pix.jpg" width="250" height="250" align="right" /><strong>Edgar Bronfman</strong>: It has nothing to do with faith. I mean, I don’t think Judaism is faith-based. It’s text-based. And I can be a perfectly good Jew in all senses of the word and not necessarily believe in the God of the Old Testament. So therefore, I’m going to start off by having little faith. And I think Jesus was addressing me when he said “Oh you of little faith.” I’m perfectly happy with the mystery of creation, and what happened and what didn’t happen, and who is responsible. I’m never gonna know and that doesn’t bother me. In fact, it gives me peace to know there is a mystery I’ll never know, that nobody will ever know the answer.</p>
<p><strong>Irshad Manji</strong>: Well, it takes a profoundly secure person to be comfortable with mystery. For me, I can tell you that the way I rationalize my belonging to Islam, despite that, perhaps because of, my many questions, is this: I distinguish between faith and dogma. Faith, it seems to me, is secure enough to handle questions. Faith never needs to be threatened by questions, whereas dogma of any kind is always threatened by questions. And by dogma, by the way, it could be feminist dogma, multiculturalist dogma, socialist, capitalist dogma, atheist dogma. By definition, dogma is rigid and brittle, and snaps under the spotlight of scrutiny, and in my view, my humble view, deserves to be threatened by questions.</p>
<p><strong>Edgar Bronfman</strong>: I think the whole idea of questioning is how the child grows up and learns. I think life is a learning process, and I think you should be learning as long as you’re living because otherwise you won’t be around. If your mind goes dead, that’s not living. I study all the time, and I enjoy it. I take philosophy lessons, I take piano lessons, and of course I study the Talmud once a week. And I think that’s great fun.</p>
<p><strong>Irshad Manji</strong>: It’s fun?</p>
<p><strong>Edgar Bronfman</strong>: Yes, of course it’s fun.</p>
<p><strong>Irshad Manji</strong>: Why do you say “of course?” Some people roll their eyes at the notion of studying scripture.</p>
<p><strong>Edgar Bronfman</strong>: Well, being the type of person I am, it’s fun or I wouldn’t do it.</p>
<p><strong>Irshad Manji</strong>: True enough, a happy heretic. Alright, let me ask you an opposite question, Edgar. On page eighty six of the book, you and Beth write that, “The Talmud is full of differing points of view. When it resolves an issue in favor of one opinion, it doesn’t expunge those that weren’t adopted, but leaves them there to acknowledge differences.” Here’s my question: how then do you avoid lapsing into moral relativism, this idea, and frankly these days, ideology, that says “anything goes, because, really, who are we to say what’s right or wrong?” How do you avoid that?</p>
<p><strong>Edgar Bronfman</strong>: You know, there’s something I think called common sense, and I once was talking with Arthur Hertzberg, who I think is the most brilliant intellect I’ve ever met. Especially if there was only two of us in the room. And he said to me that God may be something in your head that tells you the difference between right and wrong, and somehow we know morality and ethics. We really, really know when it is the right thing and when we’re doing the wrong thing, and there are certainly a lot of amoral people, and that’s their problem. What I find interesting about the Talmud is that it’s like our Supreme Court; you know there’s a majority opinion and there’s a dissenting opinion, and they’re both written by these austere and wonderful and brilliant judges of ours. Well, that’s also true in the Talmud. If this one doesn’t agree and this one doesn’t agree, and sometimes you end up and nobody has the majority opinion. But it’s interesting to read the different opinions. And of course, the other thing that’s important about Judaism is that the book has always been open. It changes as circumstances change. If you read the Bible, think of all the things you were killed for&#8230; And we don’t obey all the laws that were given to us, and there’s some more that I think we also ought to avoid, but in Judaism, we have a choice. We can be Jewish and not eat kosher; we can be Jewish and eat kosher. My wife and I, we don’t eat pork or shellfish. That to us is kosher enough.</p>
<p><strong>Irshad Manji</strong>: That is refreshing and daunting for a Muslim to be hearing something like this, because it really raises the larger issue about religion. What is—and I’m not expecting a thirty-second brilliant answer—religion? Is it a club by whose rules we must play in order to stay, or is religion a lot more fluid than that?</p>
<p><strong>Edgar Bronfman</strong>: Well, it certainly should be very fluid. Whether it is or not… Your religion, I don’t think, is very fluid. Certainly Catholicism is not fluid. Judaism as practiced by the ultra-orthodox is not at all fluid. I don’t pretend to be ultra-orthodox; I pretend to be just an ordinary everyday Jew, and I live according to the rules that I think are the right rules for me.</p>
<p><strong>Irshad Manji</strong>: You say religion “should” be fluid. Why should it? Why have religion at all if it’s going to be fluid?</p>
<p><strong>Edgar Bronfman</strong>: I think religion is there to answer questions. I think religion probably got in great vogue because people didn’t know all the answers so they had gods of this and gods of that, and finally Abraham pulled all these gods together and said there’s only one God. And so he didn’t have the god of lightning, he said God gave us lightning, and whatever. And he blames a lot of things on God.</p>
<p>I have to tell you a quick story. My grandson, who was then ten, wanted to learn about Judaism. So every weekend, I would read more of the Torah, then I would talk to him about it the following Monday. And at one point, he wanted to know whether David had lost God’s favor the way Saul had. I said, Wait till we get inside the restaurant because we’re gonna have to talk about this. I said, now, you have to understand that in ancient times, they didn’t know very much about the mysteries of the world, lightning, and this, that, and the other thing. So they blamed a lot of things on God. And the fact of the matter is that Saul was a good man, but he was not extraordinary. And the Jews are a very difficult people to rule. They ask a lot of questions—like you do—and they’re always a stiff neck, and they’re tough. Now, Saul just wasn’t up to it, and suddenly this brash young kid comes along, knocks off a giant with a slingshot, and that’s the kind of king we want. So it was the people who picked David, much more than there was God who picked David. Now, if you want to tell me that God put all these ideas in David’s head, then fine. You can look at it anyway you want it. But the point is that this is an expression of religion which I don’t really have much truck with. People are making things happen, whether God inspires them to or not. I would even go so far as to say that God may have inspired the people who wrote the Bible, but God Himself did not write the Bible. Not our Bible.</p>
<p><strong>Irshad Manji</strong>: Well, I’ll tell you right now. Part of what makes me so controversial in my own religious community is that I point out that, historically, there is just no way, no reasonable way, that the Koran could have been directly transmitted from God down to whatever surface or parchment, or various forms of it, it was written on. And the fact of the matter is, and this is acknowledged within Islamic history, although Muslims don’t want to come to terms with it, is that the Koran, not unlike the Bible, was pieced together after the Prophet Muhammad’s death. And during his life, it was—if I could put it this way in twenty-first century lingo—outsourced to various scribes, who themselves by the way were—hello—human, which means that it is quite possible that they could have made mistakes and those mistakes could have made their way into the actual transcriptions. What I don’t understand is why that is anathema, heresy, outright apostasy to acknowledge that human beings have been part and parcel of this process. Have we not been created by God? I have a lot of questions, Edgar, okay?</p>
<p>But let’s stick to the theme of stories for a second. Since you told a story, I’m going to tell the audience another story, the story of the first time I came across Edgar Bronfman’s name. I was researching my own book, <em>The Trouble With Islam Today</em>, and I came across this short and brilliant, in my view, letter that you wrote in 2002 to the editor of the <em>New York Times</em>, and you were still chairman of the World Jewish Congress at the time, and in this letter, you affirm the humanity of Palestinians. Now, let me give you some context. Edgar was defending the statement made by none other than Paul Wolfowitz, the noted hawk, who, despite being a hawk, noted at a pro-Israel rally—Paul Wolfowitz conceded that “innocent Palestinians are suffering and dying in great numbers alongside innocent Jews.” And having made that statement, he found himself roundly hissed and booed. You, I would think, exposed yourself, but you’ll tell me, to some criticism by publicly calling for Jewish humility. You wrote this letter to the editor: “Those who booed should be ashamed of themselves, and should be made aware of the passage in the Haggadah, the Passover story. God chastises the angels for cheering as the Egyptians were drowning while chasing the Israelites who had crossed the Red Sea. God told them, These are my people, too.” And then you went on to say in your letter, Edgar, “Palestinians are dying in this war in the Middle East. My sympathies are for Israel and its people, but we must all be aware that Palestinians are people, too.” This is the chairman of the World Jewish Congress. We spoke earlier about the word “heresy” coming from the Greek word for “choice.” Why did you choose to do this?</p>
<p><strong>Edgar Bronfman</strong>: Well, I’ve always tried to do the right thing, and it really annoyed me to hear that booing, which was done by frantic and frenzied people who as a mob sometimes lose sight of the goal. After all, as much as I adore Israel, I want Israel to live in peace with its neighbors. You can’t live in peace with your neighbors if all you can do is hate them, from morning to noon to night, then wake up and start hating them all over again. You’ve got to get along with people. You don’t make peace with your friends, you make peace with your enemies. And to even consider Palestinians enemies is not necessarily correct; after all, they’re cousins, according to the old Biblical position. But this was a wrong thing to do, and I felt strongly that it was a wrong thing to do. Fortunately, in those days, the World Jewish Congress was not constructed in such a way that I had to take a vote on whether I should write this letter or not. I just did it, and signed it as president of the World Jewish Congress because that’s what I was.</p>
<p><strong>Irshad Manji</strong>: Did you get backlash?</p>
<p><strong>Edgar Bronfman</strong>: You know something, probably. It doesn’t interest me. I mean, anyone who criticizes, all they could say was I was not supportive of Israel. That’s the worst they could say to me; they couldn’t say I was wrong. Palestinians <em>are</em> people. I mean, it’s <em>wrong</em> to want people to die. You know, I think that’s very fundamental. We have the Ten Commandments, which we’re somewhat responsible for, in terms of its popularity, and it says, “Thou shalt not kill.” And here we are. It’s killing in self defense, but nevertheless. Peace is something I think very much to be desired, and it goes along with my attitude during the Carter administration. I thought the settlements were a terrible idea, because it made peace that much harder when it was all sorted out. And I wrote articles in the <em>New York Times</em> about it. Then when I was elected acting president of the World Jewish Congress, before being voted actual president, and we were in London, and it was supposed I would become president of the World Jewish Congress. And everybody around the table had something to say, “You did this, you did this, you did that, and the other thing.” When I listened to all this, I said, “Now there’s a motion before the floor. All in favor?” Someone said, “You’re not going to answer?” I said, no. (laughs) And I was elected unanimously. I mean, there are some things you just know are right and some things you know are wrong, and I’m not going to waste a lot of time arguing with people who are just wrong.</p>
<blockquote class="legacy-pullquote"><p>I don’t find when I walk and talk among other Jews in the office or everywhere else that they’re really conscious of Darfur. That doesn’t come up on the table. These are a bunch of blacks in Africa, who cares? Well, I care, and I want everybody else to care.</p></blockquote>
<p><strong>Irshad Manji</strong>: Let me raise a much more recent statement that you’ve made, which I am going to push back on. You said to the <em>New York Times Magazine</em>, three weeks ago, that Jews have been quiet about the genocide in Darfur. And I have to tell you, I found that surprising. Edgar, Jews are way out in front on this issue, to the point of inviting conspiracy theories from many Muslims about why Jews are so active. So where are you coming from when you say that Jews are not active <em>enough</em> in speaking out against the Darfuri genocide?</p>
<p><strong>Edgar Bronfman</strong>: Look, we say over and over again, “Never again, never again, never again.” All we really mean is never again about us. Now it’s got to be never again about anybody. And I would expect that something like Darfur or Rwanda or whatever that every rabbi and every synagogue is yelling about this and saying, “Come on, we’ve got to get active, we’ve got to do something about it…”</p>
<p><strong>Irshad Manji</strong>: But even the Central Conference on American Rabbis has gone public about the need to end the genocide.</p>
<p><strong>Edgar Bronfman</strong>: Yeah, they have one meeting, and it’s one statement. I want everybody every week yelling about it. I want us to make it serious. If it was Jews being offed like that, boy, we would be screaming our heads off. Well, these are not Jews, but they’re also people. And we should be screaming our heads off about what’s happening to them.</p>
<p><strong>Irshad Manji</strong>: So the fact that one of the major umbrella advocacy groups here, the Save Darfur Coalition, which—let me remind all of you—was initiated by the National Holocaust Museum and The American Jewish World Service, that simply doesn’t suggest to you that Jews are recognizing the humanity of those who are suffering and dying in Sudan?</p>
<p><strong>Edgar Bronfman</strong>: Yes, but not enough. They recognized it. But I don’t find when I walk and talk among other Jews in the office or everywhere else that they’re really conscious of Darfur. That doesn’t come up on the table. These are a bunch of blacks in Africa, who cares? Well, I care, and I want everybody else to care. I want our people, if we’re going to be a light unto the nations, to take things like that really very seriously. If we’re involved in <em>tikkun olam</em>, which is “the betterment of the world,” then we’ve got to really be out there in front, and I don’t mean just a statement, and then you go about your business. I mean every day, every week. This is something we could be caring about, and make the government do something about.</p>
<p><strong>Irshad Manji</strong>: I’m curious, have you approached any partner organizations to inject your own money into this cause to do something about it?</p>
<p><strong>Edgar Bronfman</strong>: No, not yet.</p>
<p><strong>Irshad Manji</strong>: Not yet? How come?</p>
<p><strong>Edgar Bronfman</strong>: Well, because I think the consciousness is finally there, and I think we are doing something about it. And I’m glad to see that, and I think they just sent in twenty-three hundred or thirty-two hundred more peacekeepers in the area, and they’ve captured and killed a Janjaweed leader, and so now I think the world is taking good conscious, but it took a long time. Now I don’t think my own consciousness was aroused soon enough. There was a book that was written by a young woman, who escaped to England from Rwanda, who—I forget her name—but it’s called <em>Tears in the Desert</em>. [It’s an] unbelievably moving book about what happened in that country, but it wasn’t just the killing of blacks by Arabs. It was a whole series of insults that they poured at them all the time. And that’s not proper behavior. I mean, I get just as angry about Israelis and Jews who scream about the perfidy of the Arabs as I do about the perfidy of the Arabs when it comes to blacks in Africa. I mean, that’s not the kind of world I want to live in or want my children or grandchildren or now great-grandchildren to live in.</p>
<p><strong>Irshad Manji</strong>: I love the fact that you bring up the concept of tikkun olam. You say in the book, “I love the Jewish mystical concept of tikkun olam, the repair of the world, based on the idea”—this is key now—“based on the idea that man is God’s partner in creation.” You know, we’ve talked privately about the fact that we Muslims have no equivalent of tikkun olam in that sense. And in fact, we’re supposed to, as Muslims are supposed to condemn—<em>condemn</em>—the idea of God having any partner in the journey to justice. And Edgar, I’ve said to you before, I’ve long believed that this is among the reason that we Muslims, collectively, have not tapped into our own potential to improve the world. You know, at the end of my book, I take my fellow Muslims to task for constantly muttering and uttering <em>Insha’allah</em>, “if God wills.” The beauty of so much of the Jewish community is that you guys say, “We must will it, too.” And I don’t know. What advice do you have for somebody like me who’s trying to convey a similar message to my fellow Muslims, that we must will it too, we must recognize our agency here on this earth?</p>
<blockquote class="legacy-pullquote"><p>The Anti-Defamation League, as far as I’m concerned, runs around counting swastikas in men’s rooms.</p></blockquote>
<p><strong>Edgar Bronfman</strong>: You know, we’re talking about courage, and you have more than your share, more than anybody I’ve ever seen. You know, if people get angry at me, they yell at me. If people get angry at you, they may do a lot more than that. And so I congratulate you on your even thinking about how you’re going to change Islam to make it more meaningful. You have to find people like you who are rebels, who have to say that “This is the way it should be,” and you have to go back to the basics of your creed, and say, “Hey, this is not what they meant, <em>this</em> is what they meant.” And it’s tough work. In Judaism, at least we’re all allowed to take our own various routes, and I think that’s wonderful. But I think the reason we can do that is because we’re told to ask questions and are allowed to doubt.</p>
<p><strong>Irshad Manji</strong>: Well, and to that point again, one interesting story before I ask you my next question. Several months ago, I ran into a Jewish friend of mine here in New York who’s a filmmaker, some of you may know the name, Sandi Dubowski. He created the film <em>Trembling Before God</em> about how orthodox or ultra-orthodox gay Jews reconcile those two aspects of their identity. I hadn’t seen him for years. And I said to him, “Sandi, before I lose you to the rest of the party, tell me, how’s your security situation?” And he said, “What do you mean?” And I said, “No, no, Sandi, come on, man. We’re going to part company any second now. My security situation is a little fragile. I just need a little bit of advice from you. How are you doing with the ultra-orthodox?” And he said, “What are you talking about?” He told me that despite the fact that his film focuses on gay orthodox and ultra-orthodox Jews, he has never received a single death threat, even from the ultra-orthodox.</p>
<p><strong>Edgar Bronfman</strong>: But they yelled at him, but not death threats.</p>
<p><strong>Irshad Manji</strong>: Oh man, I mean hate mail up the yin-yang, you know, absolutely, but not a single death threat. And I tell you something, that is a very, very revealing difference. I would suggest to you, as you’ve just suggested to me, it is a life and death difference between our two communities. Alright, but you do say, Edgar, that Jews have to reform, too. So let’s dive back into that point for a second. Provocative point number one: anti-Semitism—or lack of it—in North America. You write, on page seventeen, “Not only have Jews achieved economic and professional success in North American society, but being Jewish has also lost its stigma. Love has replaced hate. Anti-Semitism has all but disappeared in the workplace. Nobody makes you work on Shabbat, and Jewish holidays are respected. While anti-Semitism certainly has not disappeared entirely, it is no longer a significant force in North American life.” How has the Anti-Defamation League responded?</p>
<blockquote class="legacy-pullquote"><p>I’m constantly told by fellow Muslims to monitor, or even self-censor, for fear of how my own words will be used by actual Muslim haters.</p></blockquote>
<p><strong>Edgar Bronfman</strong>: You know, that’s like saying that the zookeeper wants to make sure there are lots of animals in there because he wants [to keep] his job. The Anti-Defamation League, as far as I’m concerned, runs around counting swastikas in men’s rooms. They forget what else is on the wall—there may be all sorts of other grafitti, and terrible stuff, but&#8230; okay. Look, my proof, and I think it’s pretty foolproof, when Gore won, or didn’t win, the election of 2000, I didn’t hear anybody blame it on Joe Lieberman who’s a Jew and the second on the ticket. Nobody—</p>
<p><strong>Irshad Manji</strong>: That’s because Gore was such a dud as a candidate.</p>
<p><strong>Edgar Bronfman</strong>: Sorry?</p>
<p><strong>Irshad Manji</strong>: That’s because Gore was such a dud as a candidate. He hadn’t found his own voice. How could they possibly blame it on Joe Lieberman?</p>
<p><strong>Edgar Bronfman</strong>: Well, you’d be surprised how, if that had happened forty years ago, they certainly would have blamed it on Joe Lieberman. “Why did he pick a Jew, for God’s sake? How’d he expect to win with a Jew?” This time there wasn’t a word about it. [And regarding the election of Obama] &#8230;when I was asked about Obama and Israel, which of course everybody always asks about, I’ve never had a political discussion with anyone that doesn’t start—with any Jew, anywhere—what Israel really needs is a strong moral America. I don’t think that Israel is well served by the two of us, America and Israel, out there in the middle of the Atlantic or some place with everybody shooting at us, as if we’re amoral or bad people. I remember that wonderful picture, it’s in my mind so clearly, of Clinton pushing Rabin, pushing him to go shake hands with Arafat on September 13th or whenever it was. And we need another president like that, who will lay the groundwork for these two people getting along. Thank God it won’t be Arafat, because he was never keen, but it’ll be someone. I think the reconciliation of the Palestinians is very possible in the not-too-distant future. And if that happens, then it’ll be reconciliation with all the Arabs. And I think that would be wonderful. Then we can get on with building the economic structure of the so-called Palestinian state, which is key to it.</p>
<p><strong>Irshad Manji</strong>: We’ll get back to politics and the election in just a moment. But I want to ask you something, back to the issue of whether anti-Semitism plays a significant role in North American society, you say, “No, no longer in North American society.” You know, Edgar, I’m constantly told by fellow Muslims to monitor, or even self-censor, for fear of how my own words will be used by actual Muslim haters. Do you ever worry that views like yours will be hijacked by real anti-Semites, to deny that anti-Jewish prejudices still exist?</p>
<p><strong>Edgar Bronfman</strong>: No, I don’t worry about it. I think I’m telling the truth as I see it. I don’t think words can be hijacked if they are honest, and if they’re well thought out. I suppose I get a slightly skewed view because I live in New York, and this is almost a Jewish town, in many respects. But there are small towns everywhere. I was once asked a question at Harvard Business School, “What do you do in a small town where there were not very many Jews, and you have a very difficult time?” And I said, “Well, the answer is, you have to move to a bigger town where there are more Jews.” He said, “I don’t like that answer.” I said, “I don’t like it either, but I haven’t got another one.” And there is no such thing as a perfect situation. But there’s good and there’s better. I think when our grandfathers and great-grandfathers came to this country, they didn’t come here to be better Jews. And Muslims didn’t come here to be better Muslims. They came because they wanted to have a good life.</p>
<p><strong>Irshad Manji</strong>: Materially, you mean?</p>
<p><strong>Edgar Bronfman</strong>: Yeah, sure. That’s how they thought of things. They didn’t think of it in existential ways, they thought about it in practical ways. And they succeeded beyond our fondest dreams, so don’t forget that one of the things that the Jewish immigrants wanted was to assimilate into their general society. And suddenly we’re waking up and saying, Wait a minute, maybe that’s not such a good thing; maybe we should do something to counter it. And my answer to that is, well, since inter-racial, inter-faith marriage is a fact—the figures are that close to fifty percent of all self-acknowledged Jews on campus say they come from a one-Jewish-parent family—then the answer is clear, it’s here. So how are we going to make use of it? And my answer is, You’re going to make use of it by being really, in every way, welcoming. And welcoming doesn’t mean, “Go sit down over there”; it means, “Come sit down here with me. Are you having trouble with the Friday night service? I’ll explain it to you.” I mean, it is more than just sit there, it means helping and making people feel comfortable in their [situation]. You know, when I’m told about statistics, you know, 30 percent of Jews don’t have Jewish children, etc., etc., until as such times as there are bunch of good, really welcoming communities, those statistics don’t mean anything. It’s like the concept that a Jew and a non-Jewish woman want to get married. I think as long as she says, Yes, I do want to bring up the children as Jews, the rabbi should marry them. Why? Because if they don’t, they’ve lost the opportunity forever.</p>
<p><strong>Irshad Manji</strong>: Okay, so your argument is not so much that you celebrate and encourage inter-marriage, as such. You’re saying, Look, we live in an open society, it’s a reality, now how do we benefit from it? How can this be used as a boon to the community, and not as a negative? Is that right?</p>
<p><strong>Edgar Bronfman</strong>: Yeah.</p>
<p><strong>Irshad Manji</strong>: Let me quickly tell you what my own experience is here as a Muslim. You may or may not be surprised to hear that, over the last three years in particular, the single-most common question that has come to me through my own website is from young Muslims who have fallen in love with non-Muslims. Their parents and their imam insist that Islam forbids them from marrying outside the faith, and they’re writing to me in desperation, because that’s the only time I hear from anybody—in desperation—to ask, is this true? Do I have to give up the love of my life in order to retain my faith or vice versa? Now, the tenth or eleventh time that I got this question, I realized that, Wow, this is actually a phenomenon, more so than I had given it credit for at first. And I figured, you know, what imam is going to care what a spiky-haired, Canadian-raised Muslim feminist has to say about how to interpret the Koran? So, instead of giving them my personal interpretation, I took this question to a progressive imam in California, who by the way was traditionally educated in Saudi Arabia and Syria, and asked him to exercise Islam’s own tradition of critical thinking, <em>ijtihad</em>, in order to update the traditions of the very verses that have traditionally been used to stop Muslim women from marrying a non-Muslim man. He did exactly that, came up with a concise, two-page defense of inter-faith marriage from an Islamic perspective. Edgar, I posted this on my website, in English. In just six months, it became such a popular download that I had to get it translated into nineteen more languages, including most of the European languages. Now, here’s the reason I’m giving you all of this detail. It seems to me that there is a case to be made, not just for why we should tolerate or put up with inter-married couples, but in fact why they are such an asset in terms of the pluralism and the injection of creativity that they bring to our community. Would you actually go that far?</p>
<p><strong>Edgar Bronfman</strong>: Sure. You see, the greatest example we have in our Torah, of conversion, was Ruth. Ruth was the daughter-in-law of Naomi. Naomi probably went to Moab when she was, I don’t know, fourteen, fifteen, sixteen—they married very young in those days. And then she lost her husband and her two sons. She had these two daughters-in-law, and she told them, “Go back to your families. I’m going to go back to Israel or wherever it was.” And Ruth decided not to, and she said three things: “Wherever thou goest I shall go, your people should be my people, your God my God.” And that was a conversion. The rabbis explained everything to her on the road. Now, this was a woman. Back in those days, women didn’t know very much, if anything. She was fourteen years old when she left. What did she learn? From her husband? So the beauty of the story is that that’s what conversion is. I will go with you, I will live with your people, I will adopt your religion, and your God, that’s it. No, no, they have to make it more complicated. But it’s a beautiful, beautiful story. And this after all is the great-grandmother of King David.</p>
<p><strong>Irshad Manji</strong>: Still on the issue of marriage for one more minute, I have to tell you, it does bother me that in a democracy like Israel, the secular wing, be they Jewish, Christian, or Muslim, still have to go to religious courts, in order to seek divorces from their husbands and frankly often wind up not with divorces but with the shaft. They still have to go, even in the case of Jewish secular women, to rabbis. Does this need to change?</p>
<p><strong>Edgar Bronfman</strong>: Yes, absolutely.</p>
<p><strong>Irshad Manji</strong>: Okay, now my next question—</p>
<p><strong>Edgar Bronfman</strong>: That’s my next book.</p>
<p><strong>Irshad Manji</strong>: Oh, we’ll get to that in a second. But how do human rights advocates, both Jewish and non-Jewish, fight for this kind of justice without being branded anti-Israel, or should they even care whether they’re being branded anti-Israel?</p>
<p><strong>Edgar Bronfman</strong>: I wouldn’t care.</p>
<p><strong>Irshad Manji</strong>: That’s clear.</p>
<p><strong>Edgar Bronfman</strong>: I think the argument has to come really from Israel itself. There is a very difficult tradition in that country. The original settlers, who came from the <em>shtetls</em>, were forbidden to go by the rabbis because the rabbis said you have to wait for [unintelligble]. Well, a lot of Jews said, “To hell with that. I’m going anyway.” And they went with a very anti-religious bias. So when they made the settlements, the places where they lived, the <em>kibbutzim</em>, etc., they were very un-religious. Ben-Gurion was of that ilk, very un-religious, or anti-religious. I once asked Ehud Barak if he could do just three things on Friday night, not for publicity, just have his wife light the candles, bless the wine and be thankful when he breaks the bread. And he said, I just can’t do it. Now there’s something inside him that tells him that this is wrong. Now, it would have given him a couple hundred thousand more votes, but, aside from that, this is tradition, this very deep divide between secularism and religion. And unfortunately, religion in Israel means almost ultra-orthodox. And if I had to live in Israel, and I had a choice to be secular or ultra-orthodox, I’d be secular, because I can’t live that way. And I think they’re making a terrible mistake by keeping the other streams of religion out of Israel, because there’d be much less anger by the rest of the Jews against the ultra-orthodox and the orthodox, if everyone was free to choose whatever branch of religion they wanted. But, you know, the orthodox have total control of marriages, of bar mitzvahs, of divorce. It’s not the way it should be, it’s not democratic. The only thing about Israel that isn’t democratic is that, but that is not democratic.</p>
<p><strong>Irshad Manji</strong>: And that needs to change?</p>
<p><strong>Edgar Bronfman</strong>: It has to change.</p>
<p><em>This conversation was edited for length. To view the whole program, including the audience Q&amp;A at the end, go <a href="http://www.hopenotfear.com/flv/moralcouragevideo.html">here</a>.</em></p>

					<aside class="social-tools">

      <a class="comments-count" href="#comments">1</a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/tikkun_olam_repairing_the_worl/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20%3Cem%3ETikkun%20Olam%3C%2Fem%3E%2C%20Repairing%20the%20World&url=https://www.guernicamag.com/tikkun_olam_repairing_the_worl/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20%3Cem%3ETikkun%20Olam%3C%2Fem%3E%2C%20Repairing%20the%20World&body=%3Cem%3ETikkun%20Olam%3C%2Fem%3E%2C%20Repairing%20the%20World%0D%0AGuernica%0D%0Aby%20Abby%20Margulies%0D%0A%0D%0AA%20Muslim%20and%20a%20Jewish%20firebrand%20challenge%20their%20respective%20religions%20to%20embrace%20doubt%2C%20democracy%2C%20and%20openness.%0D%0A%0D%0A%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/tikkun_olam_repairing_the_worl/">E-mail</a>

</aside>

					</section>

					

				 <div class="appealing">



				 	<p>

				 	At <em>Guernica</em>, we&rsquo;ve spent the last 13 years producing uncompromising journalism.  </p>

				 		 	<p>More than 80% of our finances come from readers like you. And we&rsquo;re constantly working to produce a magazine that deserves you—a magazine that is a platform for ideas fostering justice, equality, and civic action.  </p>

				 		 <p>If you value <em>Guernica</em>&rsquo;s role in this era of obfuscation, <a href="https://www.guernicamag.com/donate/">please donate</a>.</p>

				 		 	<p>Help us stay in the fight by giving <a href="https://www.guernicamag.com/donate/">here</a>. </p>
				 </div>

		 


<!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Subscribe to the <em>Guernica</em> newsletter.</label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


	    <footer class="related-posts footer-related-posts">
	      <h1>Read Next</h1>
	      
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-60040" data-post-type="none" ><a href="https://www.guernicamag.com/notes-for-the-stage/" class="wp_rp_thumbnail"><img width="142" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/Akhtar_Feature-283x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/Akhtar_Feature-283x200.jpg 283w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/Akhtar_Feature.jpg 376w" sizes="(max-width: 142px) 100vw, 142px" /></a><a href="https://www.guernicamag.com/notes-for-the-stage/" class="wp_rp_title">Notes for the Stage</a></li><li data-position="1" data-poid="in-4824" data-post-type="none" ><a href="https://www.guernicamag.com/griswold_devineni_10_15_11/" class="wp_rp_thumbnail"><img width="60" height="60" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11.jpeg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11.jpeg 60w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11-32x32.jpeg 32w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11-50x50.jpeg 50w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://www.guernicamag.com/griswold_devineni_10_15_11/" class="wp_rp_title">Postcards from Karachi</a></li><li data-position="2" data-poid="in-4632" data-post-type="none" ><a href="https://www.guernicamag.com/matin_latif_12_1_10/" class="wp_rp_thumbnail"><img width="60" height="60" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10.jpeg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10.jpeg 60w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10-32x32.jpeg 32w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10-50x50.jpeg 50w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://www.guernicamag.com/matin_latif_12_1_10/" class="wp_rp_title">The Earth is a Mosque</a></li><li data-position="3" data-poid="in-66866" data-post-type="none" ><a href="https://www.guernicamag.com/whole-self-movement/" class="wp_rp_thumbnail"><img width="141" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature-282x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature-282x200.jpg 282w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature-534x378.jpg 534w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature.jpg 600w" sizes="(max-width: 141px) 100vw, 141px" /></a><a href="https://www.guernicamag.com/whole-self-movement/" class="wp_rp_title">Rabbi Becky Silverstein: Whole Self Movement</a></li></ul></div></div>
	    </footer>



		  
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One Comment on &ldquo;<span><em>Tikkun Olam</em>, Repairing the World</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-80875" class="comment even thread-even depth-1">
			<article id="div-comment-80875" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a295deed0139d511b8b1a94239677778?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a295deed0139d511b8b1a94239677778?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn"><a href='http://none' rel='external nofollow' class='url'>Larry e shade</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.guernicamag.com/tikkun_olam_repairing_the_worl/#comment-80875">
							<time datetime="2017-06-20T14:25:20-04:00">
								June 20, 2017 at 2:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What a great interview. So many statements are exactly what I have said many times. I am an Episcopalian, but love all religions<br />
Thank You</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.guernicamag.com/tikkun_olam_repairing_the_worl/?replytocom=80875#respond' onclick='return addComment.moveForm( "div-comment-80875", "80875", "respond", "4314" )' aria-label='Reply to Larry e shade'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tikkun_olam_repairing_the_worl/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.guernicamag.com/wp-comments-post.php?wpe-comment-post=guernica" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of follow-up comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="faf7520cc0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->





		</main><!-- #main -->

		
<aside id="sidebar-main">

  <!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Get the latest from <i>Guernica</i></label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


      <div class="related-posts sidebar-related-posts">
      <h1>Related Stories</h1>
      
<div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-60040" data-post-type="none" ><a href="https://www.guernicamag.com/notes-for-the-stage/" class="wp_rp_thumbnail"><img width="142" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/Akhtar_Feature-283x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/Akhtar_Feature-283x200.jpg 283w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/05/Akhtar_Feature.jpg 376w" sizes="(max-width: 142px) 100vw, 142px" /></a><a href="https://www.guernicamag.com/notes-for-the-stage/" class="wp_rp_title">Notes for the Stage</a></li><li data-position="1" data-poid="in-4824" data-post-type="none" ><a href="https://www.guernicamag.com/griswold_devineni_10_15_11/" class="wp_rp_thumbnail"><img width="60" height="60" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11.jpeg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11.jpeg 60w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11-32x32.jpeg 32w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/griswold_devineni_10_15_11-50x50.jpeg 50w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://www.guernicamag.com/griswold_devineni_10_15_11/" class="wp_rp_title">Postcards from Karachi</a></li><li data-position="2" data-poid="in-4632" data-post-type="none" ><a href="https://www.guernicamag.com/matin_latif_12_1_10/" class="wp_rp_thumbnail"><img width="60" height="60" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10.jpeg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10.jpeg 60w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10-32x32.jpeg 32w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/matin_latif_12_1_10-50x50.jpeg 50w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://www.guernicamag.com/matin_latif_12_1_10/" class="wp_rp_title">The Earth is a Mosque</a></li><li data-position="3" data-poid="in-66866" data-post-type="none" ><a href="https://www.guernicamag.com/whole-self-movement/" class="wp_rp_thumbnail"><img width="141" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature-282x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature-282x200.jpg 282w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature-534x378.jpg 534w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/12/Becky_Silverstein_feature.jpg 600w" sizes="(max-width: 141px) 100vw, 141px" /></a><a href="https://www.guernicamag.com/whole-self-movement/" class="wp_rp_title">Rabbi Becky Silverstein: Whole Self Movement</a></li></ul></div></div>
    </div>
  
  <div class="sidebar-widgets">
  	<section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- dummy widget so the sidebar works --></div>
		</section>  </div>

  <div class="sidebar-ad">

<script type="text/javascript" language="JavaScript">

  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'litbreaker'; aj_adspot = '517991'; aj_page = '0'; aj_dim ='514841,514840'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

  </div>

</aside><!-- #sidebar-main -->

		</div><!-- flexor -->

		</article>

				

	</div><!-- #content -->

	<footer id="site-footer" class="site-footer" role="contentinfo">

    <a class="donate" href="/donate/">Donate</a>

		<nav>
      <a href="/about/">About</a>
      <a href="/about/contact">Contact</a>
      <a href="http://guernicamagazine.bigcartel.com/">Shop</a>
      <a href="/about/submissions/">Submissions</a>
      <a href="/about/events/">Events</a>
      <a href="/about/advertise/">Advertise</a>
		</nav>

    <div class="footer-col">
      <a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1></a>
      <p><i>Guernica</i> is a non-profit magazine dedicated to global art and politics, published online since 2004. With contributors from every continent and at every stage of their careers, we are a home for singular voices, incisive ideas, and critical questions.</p>

		

<p class="books-affiliate">A Los Angeles Review of Books Affiliate</p>



			

    </div>

    <div class="copyright">&copy;&nbsp;2004-2017&nbsp;<i>Guernica</i>. All&nbsp;Rights&nbsp;Reserved.</div>

	</footer><!-- /#site-footer -->

</div><!-- #page -->

<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"0","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/js/side-matter.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/navigation.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/single.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.php?step=120&#038;speed=800'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>


<script>
// smoosh header when it hits the top
  jQuery(document).ready(function($){
    var stickyHeader = $('#layer-nav').offset().top;
    $(window).scroll(function() {
        if ($(window).scrollTop() > stickyHeader) {
            $('#masthead').addClass('smooshed');
            $('#layer-nav').addClass('smooshed');
        }
        else {
            $('#masthead').removeClass('smooshed');
            $('#layer-nav').removeClass('smooshed');
        }
    });
  });
</script>



</body>
</html>
