<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-16x16.png" sizes="16x16" />
<meta name="application-name" content="Guernica Magazine"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=5;cycle=1" />

  <meta property="fb:app_id" content="1666471310330147">
  <meta property="og:site_name" content="Guernica">
  <meta property="og:url" content="https://www.guernicamag.com/brett-story-12-landscapes/">
      <meta property="og:title" content="Brett Story: The Prison in 12 Landscapes">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="GuernicaMag">
    <meta property="twitter:creator" content="GuernicaMag">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.guernicamag.com/wp-content/uploads/2016/04/unnamed-1-e1460736202668.jpg">
    <meta property="og:description" content="<p>Sabrina Alli interviews Brett Story about her latest film, which unearths the presence of the prison system in our everyday geographies.</p>
">
    <meta property="article:published_time" content="2016-04-15T11:47:43-0400">
    <meta property="article:modified_time" content="2016-10-26T13:51:29-0500">
  

<title>Brett Story: The Prison in 12 Landscapes &#8211; Guernica</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Feed" href="https://www.guernicamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Comments Feed" href="https://www.guernicamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Brett Story: The Prison in 12 Landscapes Comments Feed" href="https://www.guernicamag.com/brett-story-12-landscapes/feed/" />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='side-matter-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/css/side-matter.css' type='text/css' media='all' />
<link rel='stylesheet' id='guernica-style-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.guernicamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guernicamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guernicamag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trying to Get Right' href='https://www.guernicamag.com/trying-to-get-right/' />
<link rel='next' title='The Violence Was Once Mine' href='https://www.guernicamag.com/laura-kasinof-the-violence-was-once-mine/' />
<link rel="canonical" href="https://www.guernicamag.com/brett-story-12-landscapes/" />
<link rel='shortlink' href='https://www.guernicamag.com/?p=82182' />
<link rel="alternate" type="application/json+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fbrett-story-12-landscapes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fbrett-story-12-landscapes%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.guernicamag.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '82182';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Brett+Story%3A+The+Prison+in+12+Landscapes';
	window._wp_rp_post_tags = ['the+carceral+state', 'documentary+film', 'ferguson', 'landscape', 'narrative', 'prison+industrial+complex', 'prisons', 'brett+story', 'daily', 'original', 'economi', 'pan', 'unemploy', 'market', 'stori', '12', 'film', 'interview', 'crime', 'brett', 'unit', 'documentari', 'prison', 'wall', 'polit'];
	window._wp_rp_promoted_content = false;
</script>

<script>window.twttr = (function(d, s, id) {
  // twitter js from https://dev.twitter.com/web/javascript/loading
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
// Google Analytics
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-163927-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();  
</script>

</head>

<body class="post-template-default single single-post postid-82182 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1666471310330147";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="page" class="site">

  <aside id="header-ad"> 
    <script src='//d3c3cq33003psk.cloudfront.net/opentag-123939-1670854.js' async defer></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/23083367/litbreaker/guernicamagazine/top', [[728, 90], [970, 250]]).display();
    </script>
  </aside>

	<header id="masthead" class="site-header" role="banner">
    	<a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1>
      <h2 class="tagline">A Magazine of Global Arts & Politics</h2></a>
      <a class="donate" href="/donate/">Donate</a>
  </header><!-- #masthead -->

  <div id="compact-nav">
    <a href="/explore/" class="explore">Explore…</a>
    <a href="/search/" class="search">Search</a>
  </div>

  <div id="layer-nav">
    <nav class="site-nav">
      <a  href="/topic/arts-culture/">Arts & Culture</a>
      <a  href="/topic/politics/">Politics</a>
      <a  href="/topic/bodies-nature/">Bodies & Nature </a>
      <a  href="/format/lives/">Lives</a>
      <a  href="/format/fiction/">Fiction</a>
      <a  href="/format/poetry/">Poetry</a>
      <a  href="/specials/">Specials</a>
      <a " href="/explore/">More…</a>
      <div class="site-search">
      <!-- Google CSE Search Box Begins -->
        <script>
          (function() {
            var cx = '012280484850118226705:muj2ia1knco';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only resultsUrl="/search/"></gcse:searchbox-only>
      <!-- Google CSE Search Box Ends -->      
      </div>
    </nav>
  </div><!-- #layer-nav -->

      <aside class="top-stories">
            <a href="https://www.guernicamag.com/build-that-wall-a-local-history/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/build_that_wall-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/build_that_wall-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/build_that_wall-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/build_that_wall-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/build_that_wall-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>&#8220;Build That Wall!&#8221;: A Local History</h1>
            <span class="top-byline">By Mark Binelli</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/george-plimpton-and-papa-in-cuba/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/Plimpton-Hemingway-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/Plimpton-Hemingway-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/Plimpton-Hemingway-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/Plimpton-Hemingway-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/Plimpton-Hemingway-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>George Plimpton and Papa in Cuba</h1>
            <span class="top-byline">By Joel Whitney</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/james-iii/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/James-III_final-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/James-III_final-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/James-III_final-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/James-III_final-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/James-III_final-1560x878.jpg 1560w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>James III</h1>
            <span class="top-byline">By Chanelle Benz</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/apocalypse-with-bed-sheets/" class="each-top-story">
          <img width="282" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/FEAT_Crewdson-282x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/FEAT_Crewdson-282x200.jpg 282w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/FEAT_Crewdson-534x378.jpg 534w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/FEAT_Crewdson.jpg 600w" sizes="(max-width: 282px) 100vw, 282px" />          <div class="text">
            <h1>Apocalypse with Bed Sheets</h1>
            <span class="top-byline">By Brian Clifton</span>
          </div><!-- /text -->
        </a>
          </aside>
    

 
  <div id="content" class="site-content">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    $("article").fitVids();
  });
</script>

<article>		

		
		<header class="page-header">

			<aside class="taxonomies">
				</span>
									<span class="formats"><a href="https://www.guernicamag.com/format/interview/" rel="tag">Interview</a></span>
									<span class="topics"><a href="https://www.guernicamag.com/topic/arts-culture/" rel="tag">Arts &amp; Culture</a></span>
	  	</aside>

	  	<span class="pub-date">April 15, 2016</span>
	  	
	  	<h1>Brett Story: The Prison in 12 Landscapes</h1>

	  	<div class="dek"><p>Sabrina Alli interviews Brett Story about her latest film, which unearths the presence of the prison system in our everyday geographies.</p>
</div>

					<span class="byline">By <a href="https://www.guernicamag.com/author/sabrina-alli/" title="Posts by Sabrina Alli" class="author url fn" rel="author">Sabrina Alli</a>			</span>
			
	  	
			<aside class="social-tools">

      <a class="comments-count" href="#comments">1</a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/brett-story-12-landscapes/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20Brett%20Story%3A%20The%20Prison%20in%2012%20Landscapes&url=https://www.guernicamag.com/brett-story-12-landscapes/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20Brett%20Story%3A%20The%20Prison%20in%2012%20Landscapes&body=Brett%20Story%3A%20The%20Prison%20in%2012%20Landscapes%0D%0AGuernica%0D%0Aby%20Sabrina%20Alli%0D%0A%0D%0A%3Cp%3ESabrina%20Alli%20interviews%20Brett%20Story%20about%20her%20latest%20film%2C%20which%20unearths%20the%20presence%20of%20the%20prison%20system%20in%20our%20everyday%20geographies.%3C%2Fp%3E%0A%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/brett-story-12-landscapes/">E-mail</a>

</aside>

		</header>

<div class="flexor">
		<main id="main" class="site-main" role="main">

					<img width="650" height="434" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/unnamed-1-e1460736202668.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/unnamed-1-e1460736202668.jpg 650w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/unnamed-1-e1460736202668-300x200.jpg 300w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/unnamed-1-e1460736202668-566x378.jpg 566w" sizes="(max-width: 650px) 100vw, 650px" />
					<section class="body-text ">

					
						
<p><img class="mt-image-center" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/unnamed-1-e1460736202668.jpg" alt="https://guernicamag.com/wp-content/uploads/2016/04/unnamed-1-e1460736202668.jpg" /><br />
<div class="legacy-caption">Photo courtesy of Brett Story.</div></p>
<p>Recent <a href="http://newjimcrow.com">critiques of our prison system</a> make it perfectly clear: Prisons manufacture violence and injustice. Politicians have double-billed prisons as a solution to crime and unemployment and this narrative has shaped the United States’ political economy to promulgate mass incarceration. The prison population in the U.S. has quadrupled since the mid-1970’s. It is the highest in the world at 2.2 million incarcerated people. But Brett Story’s new documentary, <em><a href="http://prisonlandscapes.com/">The Prison in 12 Landscapes</a></em>,  takes an unconventional approach in depicting the omnipresence of the prison system, panning the lens out beyond the prison walls. Story expands the familiar critique of prisons to show how they shape everything from our bureaucracy and the job market to the demographics of neighborhoods across the country. The film conveys how now, more than ever, despite the fact that prisons are removed from our populated landscapes and hidden in isolated rural spaces, they occupy a pervasive presence in our everyday lives.</p>
<p><em>The Prison in 12 Landscapes</em> is a quiet film revealing the prison’s myriad manifestations in twelve unexpected scenes across the United States. Story, a writer, filmmaker, and an academic with a PhD in geography explains that her cinematic analysis of the prison system is focused on a “set of relationships” that affects our daily landscapes in ways we may not always see. The film begins on a bus traveling in the night. The proceeding scenes weave in and out of varying geographies, from rural to urban settings.  </p>
<p>Most of the film takes us to scenes of less familiar sites of collateral damage. We hear the voice of a woman explaining her prison job of battling forest fires in Marin County, California. We learn that these women will never be eligible for employment as fire fighters because of their criminal records. Chris Barrett in the Bronx  runs a mail order business, helping families of incarcerated loved ones navigate the arbitrary and unwieldy rules of sending care packages to the inside. In a post-mining town in rural Kentucky, people rely on prisons for jobs. In Detroit, we see how the corporation Quicken Loans is privatizing the city, building luxury condos and parks that not only keep poor people out but also increase <a href="http://www.vice.com/en_uk/read/detroit-broken-windows-policing-918">problematic policing</a> in surrounding neighborhoods. In Ferguson, a long procession of black residents line up to pay traffic fines outside of a middle school-turned-makeshift courthouse, a damning portrait of American democracy. A woman tells the story of her near 15-day imprisonment over her refusal to pay a $175 fine. She was ticketed over a trash can lid that fell off the can, on her property. The trashcan was hers. </p>
<p>Story’s style of filmmaking has been recognized for its formalism, elegant cinematography, and shrewd political analysis. Her first feature Land of Destiny looks at the effects of the oil industry in a small Canadian city. Story’s second feature length documentary, <em>12 Landscapes</em>, is sure to ignite prison discourses about more than what goes on behind prison walls. </p>
<p>Story and I collaborated together for<a href="https://milknotjails.wordpress.com/"> Milk Not Jails</a>, an advocacy group dedicated to ending racist mass incarceration. We met for coffee in Brooklyn and spoke about the film’s unconventional form, and the analysis of prisons as spaces of disappearance and waste. From the prosaic to the spectacular,<em> 12 Landscapes</em> allows the images to speak for themselves, with a resonance beyond the politics and aesthetics of familiar prison narratives. The film is subtle but its cumulative effect is what makes it chilling and beautiful. The documentary premiers April 17, 2016 in New York City at Film Society of Lincoln Center as part of the <a href="http://www.filmlinc.org/festivals/art-of-the-real/">Art of the Real Festival</a>. </p>
<p><strong>&#8211; Sabrina Alli for <em>Guernica Daily </em><br />
</strong></p>
<p><strong>Guernica:</strong> The structure of the film is unusual for a documentary. It’s divided into vignettes with no cohesive or chronological narrative structure, rather the links are associative, so how did the form of the movie transpire?</p>
<p><strong>Brett Story:</strong> I had known for a long time that I wanted to make a film about prisons, but I was also very dissatisfied with what occupied the space of prison cinema. I’ve watched a lot of prison films, documentaries and non-doc’s, and they kind of all take the same shape. You go inside a prison, you point the camera at a black man in a cell and the narrative, especially if it is a progressive or liberal film, will expose what’s going on. You expose the violence, you expose the injustice of this person’s incarceration, or you tell a redemption story, or transformation or an innocence story. It seemed to me that these narratives have their place, but there are limitations to them. I’ve been involved in activist projects for a long time so I’ve thought a lot about the political limitations of trying to get people to care about people that are being treated badly, and that’s the idea we have, so if we can do that and use the power of cinema and media to get people to feel compassion, then that will make change.</p>
<p>I’m suspicious of that intention. So, I was interested in both that problem and what would it mean to make a film to counter that formulaic prison genre film. I was also very cognizant of how difficult it is at this moment to get inside prisons.  There are more prisons than ever before, but they are further away and more locked down than ever before. So, I was really interested in the psychic distance created by that geographic distance, and the way in which prisons are spaces of disappearance but also spaces of massive infrastructures, as buildings that hold lots of people, but they’re also disappeared in the landscape.</p>
<p>It occurred to me that it would be interesting to take that methodological problem and turn it on its head and suggest that we don’t have to only find the prison in the problem of the prison and that building over there, but try and actually re-locate it in the geographies around us. I think that that conceit, the idea that the prison isn’t just this building, rather it is implicated in all these relationships and all these spaces is what we take for granted and that we don’t have anything to do with the prison system. Prison itself invites an associative structure of vignettes. </p>
<p>For a long time I thought I was going to make a film about an urban neighborhood that was affected by the prison system and then I started investigating the other geographies or spaces that are bound up in the prison system in some way. There were just so many of them that I got captivated by the idea of trying to bring the audience through a journey across a set of discrete places that give us these unexpected sideways glances into the prison system. That’s when it occurred to me to have a narrative structure that would be made up of different scenes, and then in terms of the formalism of it, I realized that there is something already messy about that approach, like thinking just aesthetically and formally about what a narrative experience is like, and that it would already ask a lot to take audiences across very different geographies and meet lots of different kinds of people.  So if that was going to work I would need to impose some sort of strict formal structures to clean it up. That’s when the form occurred to me. I was also building on other people; there’s a film called <em>California Company Town</em> that I love. The filmmaker travels  across a set of discrete ghost towns created by different companies along the California coast. Again, it’s kind of like that strict structure in that you are in one place and then you move on to the next. </p>
<p>In <em>12 landscapes</em> I tried to build links between the different scenes, but I knew it would be confusing if I interwove them all.  I wanted to have a kind of structure that was based on the idea of encounter, like what are all these different places and people that we might encounter across the span of a film that give us different entries into thinking differently about where prisons are and how they affect everyday life.</p>
<p><strong>Guernica:</strong> Industry, by nature, is exploitative. Your movie captures how other rely on prisons. What makes prisons distinctly exploitative, relative to other forms of industry? </p>
<p><strong>Brett Story:</strong> A theme that cuts through the film is definitely about money and capital and prison’s relationship to money and capital, but I didn’t want to make a film that contributed to the mythology of the problem of prisons being the problem of private prisons, so I tried to treat the issue of exploitation through resources, labor, and industry different than the problem of private prisons or even the scourge of prison labor.  There is a scene in the film in which we visit with a woman who’s working as a prison fire fighter, and the scene doesn’t talk about how much she makes.  She makes 1 or 2 dollars a day to fight wild fires in California, so it’s a situation of exploited prison labor, but it’s contradictory because if you talk to most prisoners the problem isn’t that they’re being asked to work too hard for too little money. The problem is that their capacity to be productive is being shut down. They’re bored and they’re not allowed to work. Then they get out of prison and they’re not allowed to work. The idea of exploitation has to be thought of differently.  </p>
<p>All sorts of exploitation takes place in the prison system. Prisons are a massive resource suck, but also exploit people’s fears. I’m really interested in the way in which prisons keep people psychically captive, they keep captive our aspirations to feel safe and they exploit our—as in a general sense—desire to feel safe and to live life free of fear, and so I think prisons occupy this place of being like, “Oh we’re solving the problem of crime and we’re handling the problem of safety by putting the bad people inside,” when in fact all kinds of exploitation and violence still goes on and prisons don’t keep us safe. Meanwhile prisons themselves cause all sorts of violence and hardships in peoples’ lives. </p>
<p>There’s a scene in the film that takes place in Appalachia. A friend of mine does work there around these old coal communities where the coal industry has declined. You’ve got closed down coalmines and populations of totally devastated and impoverished coal communities and ex coal miners. Their aspirations for a future and their desire to feel like they have worth in the world are being exploited by the promise of prisons being built in their town. </p>
<p>So there are these communities where prisons are being built on top of closed down coalmines and my friend who does work there describes this as an exchange of one dirty industry for another. I think it’s really interesting to think expansively about what constitutes extraction. Ruthie Gilmore talks about prisons as a place of extraction. The coalmines are extracting coal from the ground, but prisons are extracting people from their communities and shipping them far distances and holding them captive in these places. Prisons are an extractive industry, and when they extract resources they extract money that could be put into different kinds of infrastructure other than the buildings of these prisons. Prisons themselves lay waste: there’s the ecological damage and there’s the waste of holding all these people captive who have all sorts of creative capacity, people  in the prime of their life who could be doing productive work, who love and have relationships. Prisons ruin that. <em>Prisons as  spaces of waste</em> is another way to think about them.</p>
<p><strong>Guernica:</strong> For me, there was an emotional climax in the film that was arrive at subtly. You arrive in Ferguson and that felt very emotional. I cried when you interview a woman who describes her story of getting ticketed and incarcerated over a trash can lid in her yard.  She describes the experience of being beaten down by the system. What was it like being in Ferguson?</p>
<p><strong>Brett Story:</strong> It was very important. I’m a white filmmaker and I was very cognizant and interested in making a film that was not about expressing black experience or the experience of incarcerated people. Rather, I was interested in implicating those of us who think that we have no relation to the prison system, and maybe even benefit from the prison system, whether through our relationship to gentrification or whatever else in these kinds of power structures. That said, I wanted to figure out a way to get at the prisons as a space of racial exploitation and racism. I have been very inspired by the Black Lives Matter movement and I knew that I wanted to—without making a kind of protest film—wanted to get at some of the issues that have precipitated that movement. What always struck me about Ferguson came into the public limelight because of the police killing of Michael Brown, and the protest that ensued afterwards, and the way in which that brought into public consciousness the epidemic of—which has been going on for a long time—police murders of black people. But, there’s an underlying infrastructure to that story: Before Darren Wilson killed Mike Brown there was this structural phenomenon of communities that were and still are racially segregated and created for no other reason than for redlining beginning in the 1950’s and 1960’s.  Today these communities are over-policed because the revenue model is generated based primarily on police fining people of color, mostly poor people for incidental violations like traffic violations. So there is already an existing infrastructure that floods these communities with police, and this is part of the story that gave rise to this murder. </p>
<p>I had wanted to go to Ferguson for a long time so I was just looking for the right time and way to do it. I was very cognizant of being a white filmmaker in a community that has already been flooded with media and wanted to demonstrate that I was doing something different.  So I was there a year after most of the major protests, and however self-conscious one might be when they go into communities with a camera—there’s an inherent power dynamic there—people are always so much more generous and amazing than I expect or assume that they should be.  I was very honest with people about what I was doing and why I was doing it, and people were really open.  It was interesting the degree to which people understand fully what’s going on and they understand fully how misrepresented it’s been in the media and how fucked up it is.  There’s a kind of normalization on the one hand with these traffic violations, you get these lines around the block and around the municipal courts, but its normalization does not make  people think it’s ok. People are totally aware that it’s outrageous for them to be in front of this courthouse for a $500 fine because they didn’t turn their turn signal on.  </p>
<p>It was really powerful and very affecting to be there.  We spent a couple hours with Sherry who tells us her story about the trash can lid and I feel honored that she would spend that time with us, given what she’s gone through. Her son’s been really politicized around it. Another man I interviewed took us on a tour in the car, and he came to the premier screening. I feel bowled away by how much people are willing to share about what they have experienced, but I also think people understand when a filmmaker, a person making media, is there to tell a story that respects them and is empowering to them rather than vice versa.</p>
<p><strong>Guernica:</strong> Because the prison industry is so tied to the United States’ political economy, do you think there is a particular political office or system that could create the greatest relief from this crisis. How are you interpreting this recent bi-partisan push for prison reform?</p>
<p><strong>Brett Story:</strong> One thing I was really interested in doing with this film is upend the familiar prison narrative. This goes back to my problem with prison films and how they show a terrible injustice inflicted on a person in a cage, which doesn’t actually upend our idea of what prisons are about, right? In these scenarios they’re still about crime, they’re still about how the wrong person was identified or dealt too harsh of a punishment, but they don’t undermine anything in our imagination and the twinning of the problem of crime and the situation of prisons. One thing I’ve heard over and over again from prison activists and abolitionists is the invitation to think of prisons as not just buildings but a set of relationships. I was really interested in thinking through what it would mean to take that seriously in cinematic form, what would it mean to make a film about prisons not as buildings but as sets of relationships. I think what’s exciting about that, and it’s definitely hard, is what you think of when you can re-frame prisons in terms that aren’t about crime, but for example re-framing prisons as a jobs creation strategy, or in Detroit re-framing prisons as a result of real estate speculation and gentrification, or the political imperatives of quelling black rebellion, and if you can re-situate prisons in terms of those kind of relationships then that invites some pretty exciting and new ideas about how we might live without them. So long as we are stuck in this narrative that prisons are a solution to crime then we will always have these debates about how else can we deal with crime, and what if we always have crime, and we need prisons don’t we? But if we can re-think the work that prisons do, for example prisons provide jobs or pretend to provide jobs for people who are without jobs in a post-coal community, well then actually it’s pretty easy to think about alternative strategies. Prisons aren’t the only way we have to create jobs for people or economies.</p>
<p>I think it’s exciting and important that there’s this invigorated conversation happening on a national scale about critiquing mass incarceration. But, I think we have to be wary of celebrating, and we have to be critical about the terms in which that conversation is taking place. I think there’s some really bad things happening in the name of prison reform and it relates to the issue of how we think of the work that prisons do. So long as we are confined to thinking about them just as a problem of imprisoning the wrong people or punishing people too much, then we don’t actually get at the fundamental relationships that have created the prison build up in the first place. In terms of people on the right and the neoliberal democrats as well, who are all about championing prison reform like the Koch brothers, well they are the biggest union busters in this country. We can’t think about prisons and the problem of mass incarceration outside of the problem of labor. There’s a direct correlation between the stagnation of workers, wages, structural unemployment, especially for African Americans, and union busting. This sort of neoliberalism from the 1970’s onwards maps intimately alongside the rise of the carceral state. In some ways I want to say who cares if the Koch brothers want to say we’ve locked up too many people and we want to put some money into prison reform.  But, let’s not get too excited about that because at the same time they are still undermining worker power and undermining good jobs and good wages at every turn. There’s too close of a relationship between workers and the problem of unemployment, the problem of poverty and mass incarceration in this country.</p>
<p><strong>Guernica:</strong> You’re from Canada. What’s the prison system like there?</p>
<p><strong>Brett Story:</strong> There are some structural differences between the two countries but the trends are very much the same. Our rate of imprisonment isn’t as great as the U.S., but it is massively racist. It started to rise at the same moment it did in the U.S., and it tracks alongside growing inequality. Canada’s an ongoing settler state in which resource extraction is very much tied to how state building is happening. We just finished a ten year term with a right wing government, and one of the last things Harper did before leaving power was to intensify his law and order regime, including putting new crimes on the books, making new crimes out of blockading pipe lines because Canada is an oil economy and the people who are on the forefront of blockading this massive infrastructure of oil pipelines being built, with huge ecological devastating repercussions, are indigenous people. It’s indigenous people and their land that’s being most affected by these oil pipelines and indigenous people have been at the forefront of these protests. So when we see new laws being put on the books that criminalize and make felony crimes out of blockading oil pipelines, it’s inextricable from the work of resource extraction and the ongoing war against indigenous people. There are different contours to the two countries, but I look at the Canadian prison system and I see a massive system of infrastructure for warehousing poor people, people of color, indigenous people, social dissenters and the problem is getting greater the more the welfare state and welfare provisions get eroded. In that sense I see a very similar situation to the U.S. even while all the exact historical contingencies are different. </p>
<p><strong>Guernica:</strong> Could you talk a little bit about the sequencing of the scenes and what choices went into that?</p>
<p><strong>Brett Story:</strong> It was very hard. I can’t even explain every single choice. There are twelve scenes, and I’ve done the math; it turns out there’s over a million different permutations to order them in. There were things I knew from the outset and that we built around. I knew from an early stage that I wanted to begin the film on a prison bus, but I can’t really explain that. I was really interested in messing with our idea of the familiar and the strange. So what struck me about these prison buses that take—in this case mostly women and their kids from a street corner in Manhattan to the 50 odd prisons located in upstate New York—is that there’s something very familiar and universal about the experience of being on a night bus. I wanted to begin the film with that kind of liminal space because it’s the space of being in-between, the geography is ambiguous. Where are you when you’re just on the highway, you’re everywhere and you’re nowhere, and I think we’ve all had that experience of being on a night bus going on a journey, a bit lost in our lives, and I wanted to re-create that sense of familiarity and universalism, then totally upset it. Most people have no idea that on any given Friday and Saturday night there is this line that begins to accrue of people who are about to take this long journey to visit their loved ones in prisons upstate.  I knew I wanted to start there and knew that I wanted to end with a shot of an actual prison. </p>
<p>I wanted to upset the conceit by arriving at an actual prison because prisons aren’t just a metaphor in this film, they’re a real space, let’s not forget them. Once I started filming it became clear, especially after St Louis county and Ferguson, that St. Louis County was going to be the heart of the film. So those became the building blocks and then it really became a rubics cube kind of exercise in figuring out how to build momentum through these discrete places and also how to make links. So, even while the spaces are discrete in some places,  the filming style is really different so they connect to each other. It was very complicated, it was like abstract scene versus concrete scene, a scene about a woman who has been incarcerated versus a scene a bit more indirect, so it was figuring out how to work against expectations. I think realizing where we would put the Ferguson scene was really instrumental because then we could build around it. It felt natural and important to juxtapose that scene with the scene from the archival scene of Detroit during the rebellion of ’67 and then also the scene of Baltimore during the Freddy Gray protests. In order to build momentum and bring together these issues of race and policing, those scenes needed to be clustered. It was a very iterative process. There was no sort of exact logic where we knew we were fitting things into a schema.</p>
<p><strong>Guernica:</strong> I read a couple reviews of the film and one reviewer said that it seemed inspired by <em>32 short films about Glenn Gould.</em> I love that movie, and this film’s vignette format and the use of The Goldberg Variations does reflect that film. But I thought that was an interesting connection and I am curious if it was an inspiration?</p>
<p><strong>Brett Story:</strong> I re-watched that film purely out of an interest for title design between scenes and then totally got caught up in it, and thought, “Wow this music is so good.” We originally had totally different music for the last scene and then I thought the last scene should be scored with a Glenn Gould version of Goldberg Variations. I was less influenced by the film’s vignette model. It was a musical choice that ended up being most influenced by that film, but for sure I re-watched a bunch of films that had a kind of associative structure because I was interested in this question: How do you build momentum and coherence when you are actually making a film made up of a bunch of chapters?</p>
<p><strong>Guernica:</strong> I like the style of filmmaking that resists imposing a cohesive narrative and relies on the intelligence of the viewer. It resists the filmmaker’s need to editorialize and to tell the viewers what to think. </p>
<p><strong>Brett Story:</strong> I feel the same way. It’s risky because you get a lot of feedback saying this doesn’t make sense, you have to explain it more, and how much can I expect people to know about it. This relates to my politics too. The problem with a lot of political films and the assumption that people should be spoon fed an analysis is that people aren’t invited to come to the analysis throughout their own intelligence or own experience so then they don’t own it and it doesn’t have the same attraction.</p>
<p>I like films that I have to chew on for a while or have conversations about in order to make sense of, so I can come into the insights that they generate on my own. That’s what I love about poetry, you can read a poem ten times and you can get something different each time and it lives differently in different people’s brains. I just feel like it’s generous to let an audience participate in coming into a set of insights, which a lot of advocacy films don’t do, but then it makes it hard. There’s a couple of scenes that I think are a bit harder to decipher so at Q&#038;A’s people will ask, “What is going on in the Detroit scene”? I wonder if I should explain it or think it’s ok that you don’t understand it right now, you probably have some ideas and probably can figure things out, and there’s multiple things going on.</p>
<p><strong>Guernica:</strong> You are also an academic and yet you chose this particular medium and form. </p>
<p><strong>Brett Story:</strong> There’s something craven about the idea that you will only have an emotional or affective experience if you follow one person through their emotional journey and find out what their childhood was like. I just think life doesn’t work like that. I’ll be on the subway some time and I’ll watch people interact or have a conversation at the bodega.  These are the encounters that will really move me, shape me, or make me think or feel differently. Life is like that, and there’s a reason I wanted make a film as opposed to write a journal article, and it was exactly about what art could do that’s different than words on a page, especially academic words on a page. I think it’s a shame if cinema is only deployed to do what actually could be better done in an essay so I am glad watching the film was an affective experience for you.</p>
			

					<aside class="social-tools">

      <a class="comments-count" href="#comments">1</a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/brett-story-12-landscapes/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20Brett%20Story%3A%20The%20Prison%20in%2012%20Landscapes&url=https://www.guernicamag.com/brett-story-12-landscapes/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20Brett%20Story%3A%20The%20Prison%20in%2012%20Landscapes&body=Brett%20Story%3A%20The%20Prison%20in%2012%20Landscapes%0D%0AGuernica%0D%0Aby%20Sabrina%20Alli%0D%0A%0D%0A%3Cp%3ESabrina%20Alli%20interviews%20Brett%20Story%20about%20her%20latest%20film%2C%20which%20unearths%20the%20presence%20of%20the%20prison%20system%20in%20our%20everyday%20geographies.%3C%2Fp%3E%0A%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/brett-story-12-landscapes/">E-mail</a>

</aside>

					</section>	

										

					<div class="credits">
						<div class="co-author-wrap co-author-number-1">								<div class="author-meta">
																	<div class="author-text">
									<a href="https://www.guernicamag.com/author/sabrina-alli/"><h1 class="co-author-display-name">Sabrina Alli</h1></a>											<div class="author-bio">
											Sabrina Alli is a writer, activist, and teacher living in Brooklyn, New York. Her work has been published in <em>The New Inquiry </em>and<em> The Los Angeles Review of Books.</em>											</div> 
																				</div><!-- / author-text -->
										</div><!-- / author-meta -->
									</div><!-- / each co-author -->
					</div>	<!-- /.credits -->

	    <footer class="related-posts footer-related-posts">
	      <h1>Read Next</h1>
	      
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-58226" data-post-type="none" ><a href="https://www.guernicamag.com/hasan-altaf-making-martyrs/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/04/10213427383_94ee7fca7a_z-e1396329249463-150x150.jpg" alt="Hasan Altaf: Making Martyrs " width="150" height="150" /></a><a href="https://www.guernicamag.com/hasan-altaf-making-martyrs/" class="wp_rp_title">Hasan Altaf: Making Martyrs </a></li><li data-position="1" data-poid="in-76741" data-post-type="none" ><a href="https://www.guernicamag.com/jen-manion-when-white-liberals-and-black-elites-make-things-worse/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/19337155846_532a460532_z-150x150.jpg" alt="When White Liberals (and Black Elites) Make Things Worse" width="150" height="150" /></a><a href="https://www.guernicamag.com/jen-manion-when-white-liberals-and-black-elites-make-things-worse/" class="wp_rp_title">When White Liberals (and Black Elites) Make Things Worse</a></li><li data-position="2" data-poid="in-83460" data-post-type="none" ><a href="https://www.guernicamag.com/jenkins-lot-lizard/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/open_ll_frames_11-150x150.jpg" alt="Lot Lizard" width="150" height="150" /></a><a href="https://www.guernicamag.com/jenkins-lot-lizard/" class="wp_rp_title">Lot Lizard</a></li><li data-position="3" data-poid="in-35731" data-post-type="none" ><a href="https://www.guernicamag.com/idra-novey-and-andrew-zawacki-courting-influxes/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2013/07/2116924932_921d5c23cd-150x150.jpg" alt="Idra Novey and Andrew Zawacki: Courting Influxes" width="150" height="150" /></a><a href="https://www.guernicamag.com/idra-novey-and-andrew-zawacki-courting-influxes/" class="wp_rp_title">Idra Novey and Andrew Zawacki: Courting Influxes</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
	    </footer> 

			<!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Subscribe to the <i>Guernica</i> newsletter.</label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


		  
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One Comment on &ldquo;<span>Brett Story: The Prison in 12 Landscapes</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-46440" class="comment even thread-even depth-1">
			<article id="div-comment-46440" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/914b9fad3cfd2d79da25f3f71c22dc32?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/914b9fad3cfd2d79da25f3f71c22dc32?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">karen</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.guernicamag.com/brett-story-12-landscapes/#comment-46440">
							<time datetime="2017-01-07T15:11:50-05:00">
								January 7, 2017 at 3:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great film!  Two friends and I watched the viewing last night at the NW Film Center in Portland and feel compelled to make one suggestion.  That is; to include at the end of each film, before the credits, a clip that includes a question and answer session with Brett Story.<br />
I found the interactions and dialog that took place after the film to be nearly as informative and interesting as the film itself.  More importantly, I feel it tied it all together, which I think could be a vital addition to the documentary itself.<br />
Thank you Brett for making this documentary and thank you NW Film Center for the opportunity to view it.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.guernicamag.com/brett-story-12-landscapes/?replytocom=46440#respond' onclick='return addComment.moveForm( "div-comment-46440", "46440", "respond", "82182" )' aria-label='Reply to karen'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brett-story-12-landscapes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.guernicamag.com/wp-comments-post.php?wpe-comment-post=guernica" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of follow-up comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b82414d928" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			

		</main><!-- #main -->

		
<aside id="sidebar-main">

  <!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Get the latest from <i>Guernica</i></label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


      <div class="related-posts sidebar-related-posts">
      <h1>Related Stories</h1>
      
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-58226" data-post-type="none" ><a href="https://www.guernicamag.com/hasan-altaf-making-martyrs/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/04/10213427383_94ee7fca7a_z-e1396329249463-150x150.jpg" alt="Hasan Altaf: Making Martyrs " width="150" height="150" /></a><a href="https://www.guernicamag.com/hasan-altaf-making-martyrs/" class="wp_rp_title">Hasan Altaf: Making Martyrs </a></li><li data-position="1" data-poid="in-76741" data-post-type="none" ><a href="https://www.guernicamag.com/jen-manion-when-white-liberals-and-black-elites-make-things-worse/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/19337155846_532a460532_z-150x150.jpg" alt="When White Liberals (and Black Elites) Make Things Worse" width="150" height="150" /></a><a href="https://www.guernicamag.com/jen-manion-when-white-liberals-and-black-elites-make-things-worse/" class="wp_rp_title">When White Liberals (and Black Elites) Make Things Worse</a></li><li data-position="2" data-poid="in-83460" data-post-type="none" ><a href="https://www.guernicamag.com/jenkins-lot-lizard/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/open_ll_frames_11-150x150.jpg" alt="Lot Lizard" width="150" height="150" /></a><a href="https://www.guernicamag.com/jenkins-lot-lizard/" class="wp_rp_title">Lot Lizard</a></li><li data-position="3" data-poid="in-35731" data-post-type="none" ><a href="https://www.guernicamag.com/idra-novey-and-andrew-zawacki-courting-influxes/" class="wp_rp_thumbnail"><img src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2013/07/2116924932_921d5c23cd-150x150.jpg" alt="Idra Novey and Andrew Zawacki: Courting Influxes" width="150" height="150" /></a><a href="https://www.guernicamag.com/idra-novey-and-andrew-zawacki-courting-influxes/" class="wp_rp_title">Idra Novey and Andrew Zawacki: Courting Influxes</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
    </div>
  
  <div class="sidebar-widgets">
  	<section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- dummy widget so the sidebar works --></div>
		</section>  </div>

  <div class="sidebar-ad">
    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/23083367/litbreaker/guernicamagazine/rightatf', [[300, 600], [300, 250]]).display();
    </script>
  </div>

</aside><!-- #sidebar-main -->

		</div><!-- flexor -->

		</article>

				

	</div><!-- #content -->

	<footer id="site-footer" class="site-footer" role="contentinfo">

    <a class="donate" href="/donate/">Donate</a>

		<nav>
      <a href="/about/">About</a>
      <a href="/about/contact">Contact</a>
      <a href="https://squareup.com/store/guernica-inc">Shop</a>
      <a href="/about/submissions/">Submissions</a>
      <a href="/about/events/">Events</a>
      <a href="/about/advertise/">Advertise</a>
		</nav>

    <div class="footer-col"> 
      <a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1></a>
      <p><i>Guernica</i> is a non-profit magazine dedicated to global art and politics, published online since 2004. With contributors from every continent and at every stage of their careers, we are a home for singular voices, incisive ideas, and critical questions.</p>
    </div> 

    <div class="copyright">&copy;&nbsp;2004-2017&nbsp;<i>Guernica</i>. All&nbsp;Rights&nbsp;Reserved.</div> 

	</footer><!-- /#site-footer -->

</div><!-- #page -->

    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'https://www.guernicamag.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-81898 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="81898" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="30" /><div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="800" data-height="567"  class="snp-bld-step snp-bld-step-1   "  ><form action="#" method="post" class="snp-subscribeform snp_subscribeform">                <div class="bld-el-cont bld-el-img bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/ninja-popups/close_5a.png" /></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><button class="bld-el   snp-cursor-pointer"  onclick="window.location.href='https://www.charitybuzz.com/support/3581'" type="button">Bid Now!</button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2  animated fadeIn" data-animation="fadeIn"><button class="bld-el   snp-close-link snp-cursor-pointer"  type="button">NO, THANKS</button></div><div class="bld-el-cont bld-el-img bld-step-1-el-3  animated " data-animation=""><img class="bld-el   snp-cursor-pointer"  onclick="window.location.href='https://www.guernicamag.com/donate/'" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/Guernica-DONATE.png" /></div><div class="bld-el-cont bld-el-button bld-step-1-el-4  animated " data-animation=""><button class="bld-el   snp-close-link snp-cursor-pointer"  type="button">&nbsp;</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-81898-overlay" data-close="yes"></div><script>
    var snp_bld_open81898=function(){_snp_bld_open(81898);}
    var snp_bld_close81898=function(){_snp_bld_close(81898);}
</script>
<style>
.snp-pop-81898 .snp-bld-step-cont-1 {}.snp-pop-81898 .snp-bld-step-1 {width: 800px;height: 567px;border-style: solid;border-width: 1px;border-color: #969696;border-radius: 1px;background-color: #ffffff;background-position: center center;background-repeat: repeat;}.snp-pop-81898 .bld-step-1-el-0 {   border: 1px solid transparent;width: 40px;height: 40px;top: -17px;left: 780px;z-index: 105;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-81898 .bld-step-1-el-0 .bld-el,.snp-pop-81898 .bld-step-1-el-0 .bld-el p,.snp-pop-81898 .bld-step-1-el-0 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-0 .bld-el:active,.snp-pop-81898 .bld-step-1-el-0 .bld-el:hover{outline: 0;}.snp-pop-81898 .bld-step-1-el-1 {   border: 1px solid transparent;width: 380px;height: 60px;top: 259px;left: 108px;z-index: 100;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-81898 .bld-step-1-el-1 .bld-el,.snp-pop-81898 .bld-step-1-el-1 .bld-el p,.snp-pop-81898 .bld-step-1-el-1 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-1 .bld-el:active,.snp-pop-81898 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #b81216;font-family: Times;font-size: 20px;font-weight: bold;border-style: solid;border-width: 2px;border-color: #b2b2b2;border-radius: 3px;background-color: #ffffff !important;background-position: center center;background-repeat: repeat;}.snp-pop-81898 .bld-step-1-el-2 {   border: 1px solid transparent;width: 250px;height: 50px;top: 329px;left: 178px;z-index: 100;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-81898 .bld-step-1-el-2 .bld-el,.snp-pop-81898 .bld-step-1-el-2 .bld-el p,.snp-pop-81898 .bld-step-1-el-2 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-2 .bld-el:active,.snp-pop-81898 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #686868;font-family: Volkhov;font-size: 13px;font-style: italic;text-decoration: underline;border-style: none;border-width: 0px;background-position: center center;background-repeat: repeat;background: transparent;
border:0px !important;
box-shadow: none !important;}.snp-pop-81898 .bld-step-1-el-3 {   border: 1px solid transparent;width: 800px;height: 567px;top: 0px;left: 0px;z-index: 100;}.snp-pop-81898 .bld-step-1-el-3 .bld-el,.snp-pop-81898 .bld-step-1-el-3 .bld-el p,.snp-pop-81898 .bld-step-1-el-3 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-3 .bld-el:active,.snp-pop-81898 .bld-step-1-el-3 .bld-el:hover{outline: 0;}.snp-pop-81898 .bld-step-1-el-4 {   border: 1px solid transparent;width: 240px;height: 50px;top: 489.00001525878906px;left: 536px;z-index: 200;}.snp-pop-81898 .bld-step-1-el-4 .bld-el,.snp-pop-81898 .bld-step-1-el-4 .bld-el p,.snp-pop-81898 .bld-step-1-el-4 .bld-el:focus,.snp-pop-81898 .bld-step-1-el-4 .bld-el:active,.snp-pop-81898 .bld-step-1-el-4 .bld-el:hover{outline: 0;color: transparent;font-family: Open Sans;font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: transparent !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-81898-overlay {opacity: 0.4;background-color: #666666;}    
</style><script>snp_f['snppopup-welcome-open']=snp_bld_open81898;snp_f['snppopup-welcome-close']=snp_bld_close81898;</script></div>    </div>
    <script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='font-Volkhov-css'  href='//fonts.googleapis.com/css?family=Volkhov' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"0","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/js/side-matter.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/navigation.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>


<script>
// smoosh header when it hits the top
  jQuery(document).ready(function($){
    var stickyHeader = $('#layer-nav').offset().top;
    $(window).scroll(function() {  
        if ($(window).scrollTop() > stickyHeader) {
            $('#masthead').addClass('smooshed');
            $('#layer-nav').addClass('smooshed');
        }
        else {
            $('#masthead').removeClass('smooshed');
            $('#layer-nav').removeClass('smooshed');
        }  
    });
  });
</script>



</body>
</html>



