<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://guernica-wpengine.netdna-ssl.com/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://guernica-wpengine.netdna-ssl.com/favicon-16x16.png" sizes="16x16" />
<meta name="application-name" content="Guernica Magazine"/>
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/guernicamag&amp;id=5;cycle=1" />

  <meta property="fb:app_id" content="1666471310330147">
  <meta property="og:site_name" content="Guernica">
 <meta property="og:url" content="https://www.guernicamag.com/sacrifice/">
          <meta name="twitter:card" content="summary_large_image">
    <meta property="og:title" content="Sacrifice">
    <meta name="twitter:site" content="@GuernicaMag">
    <meta name="twitter:image" content="https://www.guernicamag.com/wp-content/uploads/2017/04/richard-mallory-allnutt1-560x300.jpeg">
     	<meta property="og:type" content="article">
    <meta property="og:image" content="https://www.guernicamag.com/wp-content/uploads/2017/04/richard-mallory-allnutt1.jpeg">

 <meta property="og:description" content="Returning to grieve. ">

    <meta property="article:published_time" content="2017-04-12T10:48:53-0400">
    <meta property="article:modified_time" content="2017-04-12T10:50:33-0400">
  

<title>Sacrifice &#8211; Guernica</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Feed" href="https://www.guernicamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Comments Feed" href="https://www.guernicamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guernica &raquo; Sacrifice Comments Feed" href="https://www.guernicamag.com/sacrifice/feed/" />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='side-matter-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/css/side-matter.css' type='text/css' media='all' />
<link rel='stylesheet' id='guernica-style-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fman-addition-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/fman/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.guernicamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guernicamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guernicamag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alia Malek: Breaking Through the Din' href='https://www.guernicamag.com/alia-malek-breaking-through-the-din/' />
<link rel="canonical" href="https://www.guernicamag.com/sacrifice/" />
<link rel='shortlink' href='https://www.guernicamag.com/?p=95453' />
<link rel="alternate" type="application/json+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fsacrifice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guernicamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guernicamag.com%2Fsacrifice%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.guernicamag.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '95453';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Sacrifice';
	window._wp_rp_post_tags = ['brotherhood', 'dan', 'wall', 'univers', 'virginia', 'world', 'muse', 'event', 'war', 'tv', 'leadership', 'tech', 'mount', 'teacher', 'richard'];
	window._wp_rp_promoted_content = false;
</script>

<script>window.twttr = (function(d, s, id) {
  // twitter js from https://dev.twitter.com/web/javascript/loading
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
// Google Analytics
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-163927-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

</head>

<body class="post-template-default single single-post postid-95453 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1666471310330147";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="page" class="site">

  <aside id="header-ad">

<script type="text/javascript">
if (window.innerWidth <= 600) {
var aj_dim = 514841;
} else if (window.innerWidth >= 1100) {
var aj_dim = 514838;
} else {
var aj_dim = 514839;
};
aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'litbreaker'; aj_adspot = '519072'; aj_page = '0'; aj_ch = ''; aj_kw = '';
aj_pv = true; aj_click = '';
</script>
<script type="text/javascript" src="https://img.nui.media/banners/ajtg.js"></script>
  </aside>

	<header id="masthead" class="site-header" role="banner">
    	<a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1>
      <h2 class="tagline">A Magazine of Global Arts & Politics</h2></a>
      <a class="donate" href="/donate/">Donate</a>
  </header><!-- #masthead -->

  <div id="compact-nav">
    <a href="/explore/" class="explore">Explore…</a>
    <a href="/search/" class="search">Search</a>
  </div>

  <div id="layer-nav">
    <nav class="site-nav">
      <a  href="/topic/arts-culture/">Arts & Culture</a>
      <a  href="/topic/politics/">Politics</a>
      <a  href="/topic/bodies-nature/">Bodies & Nature </a>
      <a  href="/format/lives/">Lives</a>
      <a  href="/format/fiction/">Fiction</a>
      <a  href="/format/poetry/">Poetry</a>
      <a  href="/specials/">Specials</a>
      <a  href="/explore/">More…</a>
      <div class="site-search">
      <!-- Google CSE Search Box Begins -->
        <script>
          (function() {
            var cx = '012280484850118226705:muj2ia1knco';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only resultsUrl="/search/"></gcse:searchbox-only>
      <!-- Google CSE Search Box Ends -->
      </div>
    </nav>
  </div><!-- #layer-nav -->

      <aside class="top-stories">
            <a href="https://www.guernicamag.com/on-impractical-urges/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/impractical-356x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/impractical-356x200.png 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/impractical-672x378.png 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/impractical-768x432.png 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/impractical-1560x878.png 1560w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/impractical-1200x675.png 1200w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/impractical-800x450.png 800w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>On Impractical Urges</h1>
            <span class="top-byline">By Ayana Mathis</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/the-escapees-of-bishkek/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/1kyr-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/1kyr-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/1kyr-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/1kyr-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/1kyr-1560x878.jpg 1560w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/1kyr-1200x675.jpg 1200w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/1kyr-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>The Escapees of Bishkek</h1>
            <span class="top-byline">By Franco Galdini</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/all-purpose-elegy/" class="each-top-story">
          <img width="356" height="169" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/nautilus-356x169.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/nautilus-356x169.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/nautilus.jpg 640w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>All-Purpose Elegy</h1>
            <span class="top-byline">By Paul Guest</span>
          </div><!-- /text -->
        </a>
              <a href="https://www.guernicamag.com/evacuation/" class="each-top-story">
          <img width="356" height="200" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/evacuation_2-356x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/evacuation_2-356x200.jpg 356w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/evacuation_2-672x378.jpg 672w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/evacuation_2-768x432.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/evacuation_2-1560x878.jpg 1560w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/evacuation_2-1200x675.jpg 1200w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/evacuation_2-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />          <div class="text">
            <h1>Evacuation</h1>
            <span class="top-byline">By Maddy Raskulinecz</span>
          </div><!-- /text -->
        </a>
          </aside>
   
  <div id="content" class="site-content">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js"></script>

<script type="text/javascript">
  $(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    $("article").fitVids();
  });
</script>

<article>

		
		<header class="page-header">

			<aside class="taxonomies">
									<span class="specials"><a href="https://www.guernicamag.com/special/the-kiss/" rel="tag">The Kiss</a></span>
									<span class="formats"><a href="https://www.guernicamag.com/format/essay/" rel="tag">Essay</a></span>
									<span class="topics"><a href="https://www.guernicamag.com/topic/conflict/" rel="tag">Conflict</a><a href="https://www.guernicamag.com/topic/family-relationships/" rel="tag">Family &amp; Relationships</a></span>
	  	</aside>

	  	<span class="pub-date">April 12, 2017</span>

	  	<h1>Sacrifice</h1>

	  	<div class="dek">Returning to grieve. </div>

					<span class="byline">By <a href="https://www.guernicamag.com/author/robin-malloryallnutt/" title="Posts by Robin Mallory Allnutt" class="author url fn" rel="author">Robin Mallory Allnutt</a>			</span>
		
			<aside class="social-tools">

      <a class="comments-count" href="#comments"></a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/sacrifice/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20Sacrifice&url=https://www.guernicamag.com/sacrifice/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20Sacrifice&body=Sacrifice%0D%0AGuernica%0D%0Aby%20Robin%20Mallory%20Allnutt%0D%0A%0D%0AReturning%20to%20grieve.%20%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/sacrifice/">E-mail</a>

</aside>

		</header>

<div class="flexor">
		<main id="main" class="site-main" role="main">

					<img width="800" height="533" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/richard-mallory-allnutt1-800x533.jpeg" class="attachment-post size-post wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/richard-mallory-allnutt1.jpeg 800w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/richard-mallory-allnutt1-300x200.jpeg 300w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/richard-mallory-allnutt1-567x378.jpeg 567w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/richard-mallory-allnutt1-768x512.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" />								<div class="caption">
								Two members of the Virginia Tech Corps of Cadets stand vigil atop the War Memorial on campus as they stare out over a sea of their fellow students holding candles during the candle light vigil on the evening following the campus massacre of April 16th, 2007.								</div>
						
					<section class="body-text ">

					
						<p>That night, April 17<sup>th</sup>, 2007, just a day after the massacre, I sat alone on the low wall that circumscribes the Virginia Tech War Memorial waiting for my brother, Richard. Behind me, one of the many TV crews was still breaking down its equipment. Dan Rather had broadcast his coverage of the day’s events just a few steps from where I sat, my back to one of eight massive limestone pylons. Each bore its own theme carved into it: Brotherhood, Honor, Leadership, Sacrifice, Service, Loyalty, Duty, and Ut Prosim—<em>That I May Serve</em> (our university motto). The wall around them had been my retreat as an undergraduate twenty years before when I needed a quiet place to shut out the world. That evening, I returned.</p>
<p>I’d been numb since the previous morning when word first broke and the death toll mounted. The revelation of the shooter’s identity hollowed me out further. He’d been one of ours, a student writer in the department of English. My fellow teachers had tried to encourage his voice, but silence was his muse.  Language had failed us.  I know words can’t deflect bullets, but they are my only armor. They saved me that day in the face of so much sorrow.</p>
<p>I looked out from my perch over the emptied heart of campus known as the Drillfield, a 22-acre ovoid of grass and well-lit pathways. On any given school day, it’s a blur of motion, students streaming across it from dorm to class and back again. Our corps of cadets still use it for parade, its primary purpose when the land was first set aside by the university in 1894.  It’s been the hub of activities from concerts and picnics to touch football and snowball fights. Hours before, thousands of us had gathered here for the candlelight vigil to mourn our recent dead and wounded.</p>
<p>As Richard and I had arrived on scene, a volunteer handed me a simple white candle stuck through the base of a waxy red Coca-Cola cup. Another had tipped her lit wick to mine, kissing it to life. I’d passed on the flame touching it to another and another, each subsequent kiss spreading light amongst us like summer fireflies in the hayfields around my home. I pressed deeper into the warmth of the swelling crowd. There were tears, but there was love, so much love.</p>
<p>All around me, students held each other close, hugged those who wept. They were quiet, but not silenced; they humbled me. I drew strength from them and finally my own words came like tears. Amid the quilt of guttering candles, I embraced my friends, students, and fellow faculty and together we wrote a new line of our story. The cool wind kept snuffing candles, but we pulled them deeper into our cups and lit them once more.</p>
<p>I still didn’t know if any faces would be missing when I returned to class. I had wanted to stay home, but my brother insisted we go. I finally decided to follow him though planned to shy from the spectacle of organized grief. But here we were, the cameras of every broadcaster in the world trained on us as we raised our fire to mirror the stars. I knew Richard was somewhere in the darkness beyond us, pacing with his own lens, compelled to bear witness by capturing our constellation of candlelight.</p>
<p>As a teenaged freshman, I once sauntered blithely across this very spot in moccasin slippers and a blue terrycloth bathrobe. I was on my way to an early morning English class I couldn’t quite be bothered to get dressed for. It never occurred to me that I risked anything more by going to class than a raised eyebrow from my bemused professor. I felt the same upon my return fifteen years later on the other side of the desk.  Now, I long for those drab and familiar classrooms before electronic emergency signs, peepholes, and locking doors transformed them. I wish I couldn’t see brightly colored posters full of instructions on what to do in a lockdown.</p>
<p>In the aftermath of the vigil, I found some measure of peace. Somewhere in the shadows below me, a lone bagpiper struck up <em>Amazing Grace</em>, as if on cue. I closed my eyes and leaned back against the rough stone slab of Sacrifice, surrounded by the names of our students killed in battle. Deep in my jacket pocket, I could feel the slim white candle still warm where it had burned all too briefly.</p>
<p><a href="https://guernicamag.com/daily/brian-turner-the-kiss/">The Kiss</a> is a bimonthly series curated by Brian Turner.</p>

					<aside class="social-tools">

      <a class="comments-count" href="#comments"></a>
    <a class="facebook-share-link" OnClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php
     ?u=https://www.guernicamag.com/sacrifice/" target="_blank">Share</a>

  <a class="twitter-share-link" href="https://twitter.com/intent/tweet/?text=Guernica%3A%20Sacrifice&url=https://www.guernicamag.com/sacrifice/&via=GuernicaMag" target="_blank">Tweet</a>

  <!-- E-MAIL -->
    <a class="email-share-button" href="mailto:?subject=Guernica:%20Sacrifice&body=Sacrifice%0D%0AGuernica%0D%0Aby%20Robin%20Mallory%20Allnutt%0D%0A%0D%0AReturning%20to%20grieve.%20%0D%0A%0D%0AFull%20story:%20https://www.guernicamag.com/sacrifice/">E-mail</a>

</aside>

					</section>

					
					<div class="credits">
						<div class="co-author-wrap co-author-number-1">								<div class="author-meta">
																	<div class="author-text">
									<a href="https://www.guernicamag.com/author/robin-malloryallnutt/"><h1 class="co-author-display-name">Robin Mallory Allnutt</h1></a>											<div class="author-bio">
											Robin Mallory Allnutt is from Manchester, England, though largely grew up in the suburbs of Washington, D.C. He has been on the creative writing faculty at Virginia Tech since 2002.											</div>
																				</div><!-- / author-text -->
										</div><!-- / author-meta -->
									</div><!-- / each co-author -->
					</div>	<!-- /.credits -->

	    <footer class="related-posts footer-related-posts">
	      <h1>Read Next</h1>
	      
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-60272" data-post-type="none" ><a href="https://www.guernicamag.com/rebecca-solnit-our-words-are-our-weapons-2/" class="wp_rp_thumbnail"><img width="150" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783-299x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783-299x200.jpg 299w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783-566x378.jpg 566w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.guernicamag.com/rebecca-solnit-our-words-are-our-weapons-2/" class="wp_rp_title">Rebecca Solnit: Our Words Are Our Weapons</a></li><li data-position="1" data-poid="in-60521" data-post-type="none" ><a href="https://www.guernicamag.com/eduardo-galeano-the-world-turns-around-a-spinning-ball/" class="wp_rp_thumbnail"><img width="128" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-255x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-255x200.jpg 255w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-482x378.jpg 482w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-768x603.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1.jpg 925w" sizes="(max-width: 128px) 100vw, 128px" /></a><a href="https://www.guernicamag.com/eduardo-galeano-the-world-turns-around-a-spinning-ball/" class="wp_rp_title">Eduardo Galeano: The World Turns Around a Spinning Ball</a></li><li data-position="2" data-poid="in-60456" data-post-type="none" ><a href="https://www.guernicamag.com/ramiro-g-hinojosa-lessons-from-an-unremarkable-war/" class="wp_rp_thumbnail"><img width="146" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908-291x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908-291x200.jpg 291w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908-550x378.jpg 550w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908.jpg 600w" sizes="(max-width: 146px) 100vw, 146px" /></a><a href="https://www.guernicamag.com/ramiro-g-hinojosa-lessons-from-an-unremarkable-war/" class="wp_rp_title">Ramiro G. Hinojosa: Lessons from an Unremarkable War</a></li><li data-position="3" data-poid="in-17095" data-post-type="none" ><a href="https://www.guernicamag.com/vulture-gastronomy/" class="wp_rp_thumbnail"><img width="146" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2012/06/vulturegastronomy.6.15.575px1-292x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2012/06/vulturegastronomy.6.15.575px1-292x200.jpg 292w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2012/06/vulturegastronomy.6.15.575px1.jpg 512w" sizes="(max-width: 146px) 100vw, 146px" /></a><a href="https://www.guernicamag.com/vulture-gastronomy/" class="wp_rp_title">Vulture Gastronomy</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
	    </footer>

			<!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Subscribe to the <i>Guernica</i> newsletter.</label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


		  
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sacrifice/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.guernicamag.com/wp-comments-post.php?wpe-comment-post=guernica" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of follow-up comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25988f9760" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->





		</main><!-- #main -->

		
<aside id="sidebar-main">

  <!--Begin CTCT Sign-Up Form-->
<div class="ctct-embed-signup">
   <div>
       <span id="success_message" style="display:none;">
           <div>Thanks for signing up!</div>
       </span>
       <form data-id="embedded_signup:form" class="mailing-list ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
           <!-- The following code must be included to ensure your sign-up form works properly. -->
          <input data-id="ca:input" type="hidden" name="ca" value="e77f025e-3c27-4465-87a6-29078ec5851a">
          <input data-id="list:input" type="hidden" name="list" value="4">
          <input data-id="source:input" type="hidden" name="source" value="EFD">
          <input data-id="required:input" type="hidden" name="required" value="list,email">
          <input data-id="url:input" type="hidden" name="url" value="">
          <label data-id="Email Address:label" data-name="email" class="ctct-form-required">Get the latest from <i>Guernica</i></label>
          <span class="visible-elements">
            <input data-id="Email Address:input" type="email" name="email" value="" maxlength="80">
            <input type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="Subscribe" >
          </span>
       </form>
   </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] =    'This field is required.';
   localizedErrMap['ca'] =      'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] =       'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] =    'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] =   'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] =   'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] =      'Please select at least one email list.';
   localizedErrMap['generic'] =     'This field is invalid.';
   localizedErrMap['shared'] =    'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
   localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] =   'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script>
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
<!--End CTCT Sign-Up Form-->


      <div class="related-posts sidebar-related-posts">
      <h1>Related Stories</h1>
      
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-60272" data-post-type="none" ><a href="https://www.guernicamag.com/rebecca-solnit-our-words-are-our-weapons-2/" class="wp_rp_thumbnail"><img width="150" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783-299x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783-299x200.jpg 299w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783-566x378.jpg 566w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/14291072204_a0372dd2cc_z-e1401676413783.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.guernicamag.com/rebecca-solnit-our-words-are-our-weapons-2/" class="wp_rp_title">Rebecca Solnit: Our Words Are Our Weapons</a></li><li data-position="1" data-poid="in-60521" data-post-type="none" ><a href="https://www.guernicamag.com/eduardo-galeano-the-world-turns-around-a-spinning-ball/" class="wp_rp_thumbnail"><img width="128" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-255x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-255x200.jpg 255w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-482x378.jpg 482w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1-768x603.jpg 768w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/soccer-blightylad1.jpg 925w" sizes="(max-width: 128px) 100vw, 128px" /></a><a href="https://www.guernicamag.com/eduardo-galeano-the-world-turns-around-a-spinning-ball/" class="wp_rp_title">Eduardo Galeano: The World Turns Around a Spinning Ball</a></li><li data-position="2" data-poid="in-60456" data-post-type="none" ><a href="https://www.guernicamag.com/ramiro-g-hinojosa-lessons-from-an-unremarkable-war/" class="wp_rp_thumbnail"><img width="146" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908-291x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908-291x200.jpg 291w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908-550x378.jpg 550w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2014/06/3597916307_2a5dea9ebd_z-e1402029453908.jpg 600w" sizes="(max-width: 146px) 100vw, 146px" /></a><a href="https://www.guernicamag.com/ramiro-g-hinojosa-lessons-from-an-unremarkable-war/" class="wp_rp_title">Ramiro G. Hinojosa: Lessons from an Unremarkable War</a></li><li data-position="3" data-poid="in-17095" data-post-type="none" ><a href="https://www.guernicamag.com/vulture-gastronomy/" class="wp_rp_thumbnail"><img width="146" height="100" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2012/06/vulturegastronomy.6.15.575px1-292x200.jpg" class="attachment-180x100 size-180x100 wp-post-image" alt="" srcset="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2012/06/vulturegastronomy.6.15.575px1-292x200.jpg 292w, https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2012/06/vulturegastronomy.6.15.575px1.jpg 512w" sizes="(max-width: 146px) 100vw, 146px" /></a><a href="https://www.guernicamag.com/vulture-gastronomy/" class="wp_rp_title">Vulture Gastronomy</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
    </div>
  
  <div class="sidebar-widgets">
  	<section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- dummy widget so the sidebar works --></div>
		</section>  </div>

  <div class="sidebar-ad">

<script type="text/javascript" language="JavaScript">

  aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'litbreaker'; aj_adspot = '517991'; aj_page = '0'; aj_dim ='514841,514840'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

  </div>

</aside><!-- #sidebar-main -->

		</div><!-- flexor -->

		</article>

				

	</div><!-- #content -->

	<footer id="site-footer" class="site-footer" role="contentinfo">

    <a class="donate" href="/donate/">Donate</a>

		<nav>
      <a href="/about/">About</a>
      <a href="/about/contact">Contact</a>
      <a href="https://squareup.com/store/guernica-inc">Shop</a>
      <a href="/about/submissions/">Submissions</a>
      <a href="/about/events/">Events</a>
      <a href="/about/advertise/">Advertise</a>
		</nav>

    <div class="footer-col"> 
      <a href="https://www.guernicamag.com/" rel="home"><h1 class="site-title">Guernica</h1></a>
      <p><i>Guernica</i> is a non-profit magazine dedicated to global art and politics, published online since 2004. With contributors from every continent and at every stage of their careers, we are a home for singular voices, incisive ideas, and critical questions.</p>
		
		

<p class="books-affiliate">A Los Angeles Review of Books Affiliate</p>



			

    </div> 

    <div class="copyright">&copy;&nbsp;2004-2017&nbsp;<i>Guernica</i>. All&nbsp;Rights&nbsp;Reserved.</div> 

	</footer><!-- /#site-footer -->

</div><!-- #page -->

    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'https://www.guernicamag.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-94912 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="94912" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="30" /><div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="800" data-height="567"  class="snp-bld-step snp-bld-step-1   "  ><form action="#" method="post" class="snp-subscribeform snp_subscribeform">                <div class="bld-el-cont bld-el-img bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><img class="bld-el   snp-close-link snp-cursor-pointer"  src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/ninja-popups/close_5a.png" /></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><button class="bld-el   snp-cursor-pointer"  onclick="window.location.href='https://www.charitybuzz.com/support/3581'" type="button">Bid Now!</button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2  animated fadeIn" data-animation="fadeIn"><button class="bld-el   snp-close-link snp-cursor-pointer"  type="button">NO, THANKS</button></div><div class="bld-el-cont bld-el-img bld-step-1-el-3 "><img class="bld-el   snp-cursor-pointer"  onclick="window.location.href='https://www.guernicamag.com/donate/'" src="https://guernica-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/spring-membership-min.png" /></div><div class="bld-el-cont bld-el-button bld-step-1-el-4 "><button class="bld-el   snp-close-link snp-cursor-pointer"  type="button">&nbsp;</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-94912-overlay" data-close="yes"></div><script>
    var snp_bld_open94912=function(){_snp_bld_open(94912);}
    var snp_bld_close94912=function(){_snp_bld_close(94912);}
</script>
<style>
.snp-pop-94912 .snp-bld-step-cont-1 {}.snp-pop-94912 .snp-bld-step-1 {width: 800px;height: 567px;border-style: solid;border-width: 1px;border-color: #969696;border-radius: 1px;background-color: #ffffff;background-position: center center;background-repeat: repeat;}.snp-pop-94912 .bld-step-1-el-0 {   border: 1px solid transparent;width: 40px;height: 40px;top: -17px;left: 780px;z-index: 105;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-94912 .bld-step-1-el-0 .bld-el,.snp-pop-94912 .bld-step-1-el-0 .bld-el p,.snp-pop-94912 .bld-step-1-el-0 .bld-el:focus,.snp-pop-94912 .bld-step-1-el-0 .bld-el:active,.snp-pop-94912 .bld-step-1-el-0 .bld-el:hover{outline: 0;}.snp-pop-94912 .bld-step-1-el-1 {   border: 1px solid transparent;width: 380px;height: 60px;top: 259px;left: 108px;z-index: 100;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-94912 .bld-step-1-el-1 .bld-el,.snp-pop-94912 .bld-step-1-el-1 .bld-el p,.snp-pop-94912 .bld-step-1-el-1 .bld-el:focus,.snp-pop-94912 .bld-step-1-el-1 .bld-el:active,.snp-pop-94912 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #b81216;font-family: Times;font-size: 20px;font-weight: bold;border-style: solid;border-width: 2px;border-color: #b2b2b2;border-radius: 3px;background-color: #ffffff !important;background-position: center center;background-repeat: repeat;}.snp-pop-94912 .bld-step-1-el-2 {   border: 1px solid transparent;width: 250px;height: 50px;top: 329px;left: 178px;z-index: 100;-webkit-animation-delay: 200ms;animation-delay: 200ms;}.snp-pop-94912 .bld-step-1-el-2 .bld-el,.snp-pop-94912 .bld-step-1-el-2 .bld-el p,.snp-pop-94912 .bld-step-1-el-2 .bld-el:focus,.snp-pop-94912 .bld-step-1-el-2 .bld-el:active,.snp-pop-94912 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #686868;font-family: Volkhov;font-size: 13px;font-style: italic;text-decoration: underline;border-style: none;border-width: 0px;background-position: center center;background-repeat: repeat;background: transparent;
border:0px !important;
box-shadow: none !important;}.snp-pop-94912 .bld-step-1-el-3 {   border: 1px solid transparent;width: 800px;height: 567px;top: 0px;left: 0px;z-index: 100;}.snp-pop-94912 .bld-step-1-el-3 .bld-el,.snp-pop-94912 .bld-step-1-el-3 .bld-el p,.snp-pop-94912 .bld-step-1-el-3 .bld-el:focus,.snp-pop-94912 .bld-step-1-el-3 .bld-el:active,.snp-pop-94912 .bld-step-1-el-3 .bld-el:hover{outline: 0;}.snp-pop-94912 .bld-step-1-el-4 {   border: 1px solid transparent;width: 240px;height: 50px;top: 489.00001525878906px;left: 536px;z-index: 200;}.snp-pop-94912 .bld-step-1-el-4 .bld-el,.snp-pop-94912 .bld-step-1-el-4 .bld-el p,.snp-pop-94912 .bld-step-1-el-4 .bld-el:focus,.snp-pop-94912 .bld-step-1-el-4 .bld-el:active,.snp-pop-94912 .bld-step-1-el-4 .bld-el:hover{outline: 0;color: transparent;font-family: Open Sans;font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: transparent !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-94912-overlay {opacity: 0.8;background-color: #666666;}    
</style><script>snp_f['snppopup-welcome-open']=snp_bld_open94912;snp_f['snppopup-welcome-close']=snp_bld_close94912;</script></div>    </div>
    <script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='font-Volkhov-css'  href='//fonts.googleapis.com/css?family=Volkhov' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"0","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/plugins/side-matter/js/side-matter.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/navigation.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-content/themes/guernica-2016/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.guernicamag.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.php?step=120&#038;speed=800'></script>
<script type='text/javascript' src='https://guernica-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>


<script>
// smoosh header when it hits the top
  jQuery(document).ready(function($){
    var stickyHeader = $('#layer-nav').offset().top;
    $(window).scroll(function() {  
        if ($(window).scrollTop() > stickyHeader) {
            $('#masthead').addClass('smooshed');
            $('#layer-nav').addClass('smooshed');
        }
        else {
            $('#masthead').removeClass('smooshed');
            $('#layer-nav').removeClass('smooshed');
        }  
    });
  });
</script>



</body>
</html>



